﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Агентство путешествий и отдыха в США — American Butler</title>
	<meta name="keywords" content="">
	<meta name="description" content="American Butler — агентство путешествий в США и персональный помощник по аренде квартир и домов, яхт и автомобилей, организации экскурсий и мероприятий, бронировании отелей и круизов.">
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1, maximum-scale=1">
	<meta name="revisit-after" content="1 days">
    	<meta property="og:title" content="Агентство путешествий и отдыха в США — American Butler">
	<meta property="og:description" content="American Butler — агентство путешествий в США и персональный помощник по аренде квартир и домов, яхт и автомобилей, организации экскурсий и мероприятий, бронировании отелей и круизов.">
	<meta property="og:image" content="https://americanbutler.ru/uploads/images/about-us/american-butler-main-page-teaser.jpg">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://americanbutler.ru">
	<meta property="og:site_name" content="">
	<script>
		var current_lang		= 'ru';
		var current_lang_id		= '1';
		var referer				= '';
		var form_ajax_sending	= '';
		var form_ajax_success	= '';
		var form_ajax_error		= '';
		var more				= 'Подробнее';
	</script>
	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ulogin.ru' />
<link rel='dns-prefetch' href='//code.jivosite.com' />
<link rel='dns-prefetch' href='//mc.yandex.ru' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//rt.getsale.io' />
<link rel='dns-prefetch' href='//ulogin-stats.ru' />
<link rel='dns-prefetch' href='//sonar.semantiqo.com' />
<link rel='dns-prefetch' href='//node227.jivosite.com' />
<link rel='dns-prefetch' href='//counter.yadro.ru' />
<link rel='dns-prefetch' href='//vk.com' />
	<link href="https://americanbutler.ru/favicon.ico" rel="shortcut icon" type="images/x-icon">
<script async src="https://americanbutler.ru/assets/lib/jquery/jquery-3.1.1.min.js"></script>
	   <link href="https://americanbutler.ru/assets/site/css/compresed.css" rel="stylesheet" >
<style>a.activeMenu{background:#87CEFA}ul.drop-lvl2-2019 li a.activeMenu{background:#fff;color:#ff6f00}.header_slogan h1{font-size:24px!important;text-align:center;font-weight:400!important}</style>
</head><body>
	<div class="container container-menu">
        <div class="mp-pusher" id="mp-pusher">
			            <nav id="mp-menu" class="mp-menu">
                <div class="mp-level">
                    <a class="mp-back" href="#">назад</a>
                    <ul>
																		<li class="icon icon-arrow-left">
							<a href="/ru/">Главная</a>
						</li>
																								<li class="icon icon-arrow-left">
							<a class="icon icon-display" href="#"></a>
                            <a href="/ru/ekskursii">Экскурсии</a>
														<div class="mp-level">
    <a class="mp-back" href="#">назад | Экскурсии</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty">Штаты</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Штаты</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/florida">Флорида</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Флорида</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/florida/gorod">Города</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Города</a>
    <ul>
						<li><a href="/ru/ekskursii/shtaty/florida/gorod/jacksonville">Джексонвилл</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/key-west">Ки-Уэст</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami">Майами</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Майами</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/chto-posmotret">Что посмотреть</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Что посмотреть</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach">Майами-Бич</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Майами-Бич</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/art-deco-district">Район Ар-деко</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/holocaust-memorial">Мемориал Холокосту</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/ocean-drive-miami-beach">Оушен-Драйв</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/espanola-way">Эспаньола-Уэй</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/venetian-islands">Венецианские острова</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/versace-mansion">Вилла Версаче</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/miami-beach-broadwalk">Деревянная набережная</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/convention-center">Выставочный центр</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta">Майами</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Майами</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/villa-vizcaya">Вилла Визкайя</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/coral-castle">Коралловый замок</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/venetian-pool">Венецианский бассейн</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/bacardi-building">Здание Бакарди</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/wynwood-walls">Стены Винвуда</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/freedom-tower">Башня Свободы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/ancient-spanish-monastery">Испанский монастырь</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/deering-estate-at-cutler">Поместье Диринга</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/torch-of-friendship">Факел дружбы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-circle">Таинственный круг</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-dade-county-courthouse">Здание окружного суда</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/stiltsville">Стилтсвилль</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/muzei">Музеи  </a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Музеи  </a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/muzei/coral-gables-merrick-house">Merrick House</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/frost-museum-of-science">Frost Museum of Science</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/bass-museum">Bass Museum of Art</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/jewish-museum-of-florida">Jewish museum of Florida</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/wolfsonian-museum">The Wolfsonian Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/miami-childrens-museum">Miami Children’s Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/perez-art-museum">Perez Art Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/world-erotic-art-museum">World Erotic Art Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/wings-over-miami">Wings Over Miami</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/historymiami-museum">HistoryMiami Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/young-at-art-museum">Young at Art Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/coral-gables-museum">Coral Gables Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/dezer-collection">Dezer Collection</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/gold-coast-railroad-museum">Railroad Museum</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/teatry">Театры</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Театры</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/teatry/colony-theatre">Colony Theatre</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/smdcac">South Miami-Dade Arts Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/aventura-arts-center">Aventura Arts Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/florida-grand-opera">Florida Grand Opera</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/olympia-theatre">Olympia Theater</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/miami-city-ballet">Miami City Ballet</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/miracle-theatre">The Miracle Theatre</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/new-world-center">New World Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/adrienne-arsht-center">Adrienne Arsht Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/broward-center">Broward Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/lincoln-theatre">Lincoln Theatre</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/zooparki">Зоопарки </a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Зоопарки </a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/zooparki/miami-zoo">Miami Zoo</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/butterfly-world">Butterfly World</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/seaquarium">Miami SeaQuarium</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/flamingo-gardens">Flamingo Gardens</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/jungle-island">Jungle Island </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/monkey-jungle">Monkey Jungle </a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/festivali">Фестивали и выставки</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Фестивали и выставки</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/festivali/winter-music-conference">Зимняя Музыкальная Конференция</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/wine-food-festival">Фестиваль вина и еды</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/art-basel-miami-beach">Выставка Арт Базель</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/renaissance-festival">Фестиваль Средневековья</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/boat-show">Выставка яхт и лодок</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/art-deco-weekend">Выходные Ар-Деко</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/ultra-festival">Фестиваль Ультра</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/parki">Парки и заповедники</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Парки и заповедники</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/parki/bill-baggs-state-park">Bill Baggs State Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/crandon-park">Crandon park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/oleta-river-state-park">Oleta River State Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/south-pointe-park">South Pointe Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/bayfront-park">Bayfront park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/amelia-earhart-park">Amelia Earhart park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/matheson-hammock-park">Matheson Hammock Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/fairchild-tropical-botanic-garden">Fairchild Tropical Botanic Garden</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/anna-kolb-nature-center">Anna Kolb Nature Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/bill-sadowski-park">Bill Sadowski Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/museum-park">Museum Park</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/shopping">Шопинг</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Шопинг</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/aventura-mall">Aventura Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/gulfstream-park">Gulfstream Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/bal-harbour-shops">Bal Harbour Shops</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/sawgrass-mills-mall">Sawgrass Mills</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/dolphin-mall">Dolphin Mall </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/lincoln-road-mall">Lincoln Road Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/bayside-marketplace">Bayside Marketplace</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/cocowalk-mall">Cocowalk Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/merrick-park">Shops at Merrick park </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/design-district">Design District </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/the-falls">The Falls</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/sport">Здоровье и спорт</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Здоровье и спорт</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/sport/yoga">Йога</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/spa-beauty-salons">Спа и салоны красоты</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/massazh">Массаж</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/rybalka-majami">Рыбалка</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/velosiped">Велосипед</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/golf">Гольф</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/parasejling">Парасейлинг</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/shkoly-tancev">Школы танцев</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/sport/kluby">Спортивные клубы</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Спортивные клубы</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/florida-panthers">Florida Panthers</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/miami-heat">Miami Heat</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/miami-marlins">Miami Marlins</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/miami-dolphins">Miami Dolphins </a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/restorany">Рестораны</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Рестораны</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/restorany/hakkasan">Hakkasan</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/bubba-gump">Bubba Gump</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/zuma">Zuma</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/carpaccio">Carpaccio</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/juvia">Juvia</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/joes-stone-crab">Joe’s Stone Crab</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/nobu">Nobu</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/mr-chow">Mr Chow</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/giannis">Gianni's</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/smith-wollensky">Smith & Wollensky</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/seaspice">Seaspice</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/villa-azur">Villa Azur</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/bagatelle">Bagatelle</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/nochnye-kluby">Ночные клубы</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Ночные клубы</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/space-nightclub">Space Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/story-nightclub">Story Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/liv-nightclub">LIV Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/clevelander-nightclub">Clevelander Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/cameo-nightclub">Cameo Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/e11even-nightclub">E11even Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/bodega-taqueria-y-tequila">Bodega Taqueria y Tequila</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/treehouse-nightclub">Treehouse Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/set-nightclub">Set Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/nikki-beach">Nikki Beach</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/wet-deck-lounge">Wet Deck Lounge</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/heart-nightclub">Heart Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/mokai-lounge">Mokai lounge</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/kazino">Казино</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Казино</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/kazino/hard-rock-casino">Hard Rock Casino</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/big-easy-casino">Big Easy Casino</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/jai-alai-casino">Casino Miami Jai Alai</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/calder-casino">Calder Casino </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/magic-city-casino">Magic City Casino </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/gulfstream-casino">Gulfstream Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/isle-casino">Isle Casino Pompano Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/hialeah-park-casino">Hialeah Park Casino</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/miccosukee-resort">Miccosukee Resort</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony">Районы</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Районы</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/aventura">Aventura</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Aventura</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/aventura-mall">Aventura Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/aventura-arts-center">Aventura Arts Center</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/bal-harbour">Bal Harbour</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Bal Harbour</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/bal-harbour-shops">Bal Harbour Shops</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/bay-harbor-islands">Bay Harbor Islands</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/brickell">Brickell</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Brickell</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-circle">Таинственный круг</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/coconut-grove">Coconut Grove</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Coconut Grove</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/cocowalk-mall">Cocowalk Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/villa-vizcaya">Вилла Визкайя</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/coral-gables">Coral Gables</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Coral Gables</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/venetian-pool">Венецианский бассейн</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/coral-gables-merrick-house">Merrick House</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/merrick-park">Shops at Merrick park </a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/cutler-bay">Cutler Bay</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Cutler Bay</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/deering-estate-at-cutler">Поместье Диринга</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/doral">Doral</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/downtown-miami">Downtown Miami</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Downtown Miami</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/freedom-tower">Башня Свободы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/torch-of-friendship">Факел дружбы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-dade-county-courthouse">Здание окружного суда</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/historymiami-museum">HistoryMiami Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/olympia-theatre">Olympia Theater</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/bayfront-park">Bayfront park</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/fisher-island">Fisher Island</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/hallandale-beach">Hallandale Beach</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Hallandale Beach</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/gulfstream-park">Gulfstream Park</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/hialeah-gardens">Hialeah Gardens</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/homestead">Homestead</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Homestead</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/coral-castle">Коралловый замок</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/kendall">Kendall </a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/key-biscayne">Key Biscayne</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Key Biscayne</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/parki/bill-baggs-state-park">Bill Baggs State Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/crandon-park">Crandon park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/seaquarium">Miami SeaQuarium</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/little-haiti">Little Haiti </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/little-havana">Little Havana</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/miami-lakes">Miami Lakes </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/miami-shores">Miami Shores</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/morningside">Morningside </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/north-bay-village">North Bay Village</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/north-miami">North Miami</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | North Miami</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/ancient-spanish-monastery">Испанский монастырь</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/opa-locka">Opa-Locka</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/pinecrest">Pinecrest</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/south-beach-miami-florida">South Beach</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/sunny-isles-beach">Sunny Isles Beach</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/surfside">Surfside</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/wynwood">Wynwood</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Wynwood</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/wynwood-walls">Стены Винвуда</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/naples">Нейплс</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/west-palm-beach">Палм-бич</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/panama-city-beach">Панама-Сити-Бич</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/sarasota-florida">Сарасота</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/st-augustine">Сент-Огастин</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/saint-petersburg-florida">Сент-Питерсбёрг</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/tallahassee">Таллахасси</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/tampa">Тампа</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/fort-lauderdale">Форт-Лодердейл</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/gorod/clearwater-beach">Клируотер-Бич</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti">Достопримечательности</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Достопримечательности</a>
    <ul>
						<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/kennedy-space-center">Космический центр Кеннеди</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/miccosukee-indian-village">Индейская деревня</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/morikami-museum">Японские сады Мориками</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/coral-castle">Коралловый замок</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/dali-museum-st-petersburg">Музей Сальвадора Дали</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/seven-mile-bridge">Мост Семь Миль</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/bok-tower-gardens">Сады и башня Бока</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/sunshine-skyway-bridge">Мост Саншайн Скайуэй</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/mission-san-luis">Миссия Сан-Луис</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/florida/zapovedniki">Заповедники</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Заповедники</a>
    <ul>
						<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/bahia-honda-state-park">Bahia Honda State Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/crystal-river-state-park">Crystal River park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/shark-valley-everglades">Shark Valley</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/long-key-state-park">Long Key State Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/dry-tortugas-national-park">Dry Tortugas National Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/hugh-taylor-birch-state-park">Hugh Taylor Birch State Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/john-pennekamp-coral-reef-state-park">John Pennekamp Coral Reef State Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/everglades-national-park">Everglades National Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/biscayne-national-park">Biscayne National Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/mizell-johnson-state-park">Mizell and Johnson State Park</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/zapovedniki/big-cypress-national-preserve">Big Cypress National Preserve</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/ostrova/ten-thousand-islands">Ten Thousand Islands</a></li>
								<li><a href="/ru"></a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/florida/ostrova">Острова</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Острова</a>
    <ul>
						<li><a href="/ru/ekskursii/shtaty/florida/ostrova/sanibel-captiva">Санибел и Каптива</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/florida/ostrova/florida-keys">Флорида-Кис</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Флорида-Кис</a>
    <ul>
						<li><a href="/ru/ekskursii/shtaty/florida/dostoprimechatelnosti/seven-mile-bridge">Мост Семь Миль</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/shtaty/florida/ostrova/ostrov-amelia">Остров Амелия</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/ostrova/anna-maria-island">Анна-Мария</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/ostrova/siesta-key">Сиеста-Ки</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/ostrova/marco-island">Марко-Айленд</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/ostrova/ten-thousand-islands">Ten Thousand Islands</a></li>
								<li><a href="/ru/ekskursii/shtaty/florida/ostrova/pensacola-beach">Пенсакола-Бич</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/louisiana">Луизиана</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Луизиана</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/louisiana/goroda-luiziany">Города Луизианы</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Города Луизианы</a>
    <ul>
						<li><a href="/ru/ekskursii/shtaty/louisiana/goroda-luiziany/kenner">Кеннер</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/goroda-luiziany/baton-rouge">Батон-Руж</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/goroda-luiziany/shreveport">Шривпорт</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/goroda-luiziany/lafayette">Лафайетт</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/shtaty/louisiana/mesta-la">Интересные места</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Интересные места</a>
    <ul>
						<li><a href="/ru/ekskursii/shtaty/louisiana/mesta-la/myrtles-plantation">Плантация Миртлс</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/mesta-la/ozero-ponchartrejn">Озеро Пончартрейн</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/mesta-la/plantaciya-rouzdaun">Плантация Роуздаун</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/mesta-la/nottoway-plantation">Плантация Ноттоуэй</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/mesta-la/cypress-lake">Озеро Сайпресс</a></li>
								<li><a href="/ru/ekskursii/shtaty/louisiana/mesta-la/madewood-plantation">Плантация Мейдвуд </a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/shtaty/california">Калифорния</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda">Города</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Города</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami">Майами</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Майами</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/chto-posmotret">Что посмотреть</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Что посмотреть</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach">Майами-Бич</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Майами-Бич</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/art-deco-district">Район Ар-деко</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/holocaust-memorial">Мемориал Холокосту</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/ocean-drive-miami-beach">Оушен-Драйв</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/espanola-way">Эспаньола-Уэй</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/venetian-islands">Венецианские острова</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/versace-mansion">Вилла Версаче</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/miami-beach-broadwalk">Деревянная набережная</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/miami-beach/convention-center">Выставочный центр</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta">Майами</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Майами</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/villa-vizcaya">Вилла Визкайя</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/coral-castle">Коралловый замок</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/venetian-pool">Венецианский бассейн</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/bacardi-building">Здание Бакарди</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/wynwood-walls">Стены Винвуда</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/freedom-tower">Башня Свободы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/ancient-spanish-monastery">Испанский монастырь</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/deering-estate-at-cutler">Поместье Диринга</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/torch-of-friendship">Факел дружбы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-circle">Таинственный круг</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-dade-county-courthouse">Здание окружного суда</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/stiltsville">Стилтсвилль</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/muzei">Музеи  </a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Музеи  </a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/muzei/coral-gables-merrick-house">Merrick House</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/frost-museum-of-science">Frost Museum of Science</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/bass-museum">Bass Museum of Art</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/jewish-museum-of-florida">Jewish museum of Florida</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/wolfsonian-museum">The Wolfsonian Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/miami-childrens-museum">Miami Children’s Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/perez-art-museum">Perez Art Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/world-erotic-art-museum">World Erotic Art Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/wings-over-miami">Wings Over Miami</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/historymiami-museum">HistoryMiami Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/young-at-art-museum">Young at Art Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/coral-gables-museum">Coral Gables Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/dezer-collection">Dezer Collection</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/gold-coast-railroad-museum">Railroad Museum</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/teatry">Театры</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Театры</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/teatry/colony-theatre">Colony Theatre</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/smdcac">South Miami-Dade Arts Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/aventura-arts-center">Aventura Arts Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/florida-grand-opera">Florida Grand Opera</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/olympia-theatre">Olympia Theater</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/miami-city-ballet">Miami City Ballet</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/miracle-theatre">The Miracle Theatre</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/new-world-center">New World Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/adrienne-arsht-center">Adrienne Arsht Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/broward-center">Broward Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/lincoln-theatre">Lincoln Theatre</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/zooparki">Зоопарки </a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Зоопарки </a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/zooparki/miami-zoo">Miami Zoo</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/butterfly-world">Butterfly World</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/seaquarium">Miami SeaQuarium</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/flamingo-gardens">Flamingo Gardens</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/jungle-island">Jungle Island </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/monkey-jungle">Monkey Jungle </a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/festivali">Фестивали и выставки</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Фестивали и выставки</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/festivali/winter-music-conference">Зимняя Музыкальная Конференция</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/wine-food-festival">Фестиваль вина и еды</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/art-basel-miami-beach">Выставка Арт Базель</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/renaissance-festival">Фестиваль Средневековья</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/boat-show">Выставка яхт и лодок</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/art-deco-weekend">Выходные Ар-Деко</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/festivali/ultra-festival">Фестиваль Ультра</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/parki">Парки и заповедники</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Парки и заповедники</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/parki/bill-baggs-state-park">Bill Baggs State Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/crandon-park">Crandon park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/oleta-river-state-park">Oleta River State Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/south-pointe-park">South Pointe Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/bayfront-park">Bayfront park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/amelia-earhart-park">Amelia Earhart park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/matheson-hammock-park">Matheson Hammock Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/fairchild-tropical-botanic-garden">Fairchild Tropical Botanic Garden</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/anna-kolb-nature-center">Anna Kolb Nature Center</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/bill-sadowski-park">Bill Sadowski Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/museum-park">Museum Park</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/shopping">Шопинг</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Шопинг</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/aventura-mall">Aventura Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/gulfstream-park">Gulfstream Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/bal-harbour-shops">Bal Harbour Shops</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/sawgrass-mills-mall">Sawgrass Mills</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/dolphin-mall">Dolphin Mall </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/lincoln-road-mall">Lincoln Road Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/bayside-marketplace">Bayside Marketplace</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/cocowalk-mall">Cocowalk Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/merrick-park">Shops at Merrick park </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/design-district">Design District </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/the-falls">The Falls</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/sport">Здоровье и спорт</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Здоровье и спорт</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/sport/yoga">Йога</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/spa-beauty-salons">Спа и салоны красоты</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/massazh">Массаж</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/rybalka-majami">Рыбалка</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/velosiped">Велосипед</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/golf">Гольф</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/parasejling">Парасейлинг</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/shkoly-tancev">Школы танцев</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/sport/kluby">Спортивные клубы</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Спортивные клубы</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/florida-panthers">Florida Panthers</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/miami-heat">Miami Heat</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/miami-marlins">Miami Marlins</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/sport/kluby/miami-dolphins">Miami Dolphins </a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/restorany">Рестораны</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Рестораны</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/restorany/hakkasan">Hakkasan</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/bubba-gump">Bubba Gump</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/zuma">Zuma</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/carpaccio">Carpaccio</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/juvia">Juvia</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/joes-stone-crab">Joe’s Stone Crab</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/nobu">Nobu</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/mr-chow">Mr Chow</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/giannis">Gianni's</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/smith-wollensky">Smith & Wollensky</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/seaspice">Seaspice</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/villa-azur">Villa Azur</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/restorany/bagatelle">Bagatelle</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/nochnye-kluby">Ночные клубы</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Ночные клубы</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/space-nightclub">Space Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/story-nightclub">Story Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/liv-nightclub">LIV Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/clevelander-nightclub">Clevelander Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/cameo-nightclub">Cameo Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/e11even-nightclub">E11even Nightclub </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/bodega-taqueria-y-tequila">Bodega Taqueria y Tequila</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/treehouse-nightclub">Treehouse Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/set-nightclub">Set Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/nikki-beach">Nikki Beach</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/wet-deck-lounge">Wet Deck Lounge</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/heart-nightclub">Heart Nightclub</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/nochnye-kluby/mokai-lounge">Mokai lounge</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/kazino">Казино</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Казино</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/kazino/hard-rock-casino">Hard Rock Casino</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/big-easy-casino">Big Easy Casino</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/jai-alai-casino">Casino Miami Jai Alai</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/calder-casino">Calder Casino </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/magic-city-casino">Magic City Casino </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/gulfstream-casino">Gulfstream Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/isle-casino">Isle Casino Pompano Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/hialeah-park-casino">Hialeah Park Casino</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/kazino/miccosukee-resort">Miccosukee Resort</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony">Районы</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Районы</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/aventura">Aventura</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Aventura</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/aventura-mall">Aventura Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/aventura-arts-center">Aventura Arts Center</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/bal-harbour">Bal Harbour</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Bal Harbour</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/bal-harbour-shops">Bal Harbour Shops</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/bay-harbor-islands">Bay Harbor Islands</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/brickell">Brickell</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Brickell</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-circle">Таинственный круг</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/coconut-grove">Coconut Grove</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Coconut Grove</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/cocowalk-mall">Cocowalk Mall</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/villa-vizcaya">Вилла Визкайя</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/coral-gables">Coral Gables</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Coral Gables</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/venetian-pool">Венецианский бассейн</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/coral-gables-merrick-house">Merrick House</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/shopping/merrick-park">Shops at Merrick park </a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/cutler-bay">Cutler Bay</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Cutler Bay</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/deering-estate-at-cutler">Поместье Диринга</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/doral">Doral</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/downtown-miami">Downtown Miami</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Downtown Miami</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/freedom-tower">Башня Свободы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/torch-of-friendship">Факел дружбы</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/miami-dade-county-courthouse">Здание окружного суда</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/muzei/historymiami-museum">HistoryMiami Museum</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/teatry/olympia-theatre">Olympia Theater</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/bayfront-park">Bayfront park</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/fisher-island">Fisher Island</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/hallandale-beach">Hallandale Beach</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Hallandale Beach</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/shopping/gulfstream-park">Gulfstream Park</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/hialeah-gardens">Hialeah Gardens</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/homestead">Homestead</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Homestead</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/coral-castle">Коралловый замок</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/kendall">Kendall </a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/key-biscayne">Key Biscayne</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Key Biscayne</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/parki/bill-baggs-state-park">Bill Baggs State Park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/parki/crandon-park">Crandon park</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/zooparki/seaquarium">Miami SeaQuarium</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/little-haiti">Little Haiti </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/little-havana">Little Havana</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/miami-lakes">Miami Lakes </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/miami-shores">Miami Shores</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/morningside">Morningside </a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/north-bay-village">North Bay Village</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/north-miami">North Miami</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | North Miami</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/ancient-spanish-monastery">Испанский монастырь</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/opa-locka">Opa-Locka</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/pinecrest">Pinecrest</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/south-beach-miami-florida">South Beach</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/sunny-isles-beach">Sunny Isles Beach</a></li>
								<li><a href="/ru/ekskursii/goroda/majami/rajony/surfside">Surfside</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/majami/rajony/wynwood">Wynwood</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Wynwood</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/majami/chto-posmotret/mesta/wynwood-walls">Стены Винвуда</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/nyc">Нью-Йорк</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Нью-Йорк</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny">Достопримечательности</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Достопримечательности</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/statuya-svobody">Статуя Свободы</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/empire-state-building">Эмпайр Стэйт Билдинг</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/times-square">Таймс-Сквер</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/woolworth-building">Вулворт-билдинг</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/flatiron-building">Флэтайрон-Билдинг</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/bruklinskij-most">Бруклинский мост</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/grand-central-terminal">Гранд Централ Терминал</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/ground-zero">Граунд-Зеро</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/sobor-svyatogo-patrika">Собор Святого Патрика</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/broadway">Бродвей</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/rockefeller-center">Рокфеллер-центр</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/chrysler-building">Крайслер-Билдинг</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/st-john-the-divine-cathedral">Собор Иоанна Богослова</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/public-library">Публичная библиотека</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/fifth-avenue">Пятая Авеню</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/dostoprimechatelnosti-ny/medison-avenyu">Мэдисон Авеню</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/nyc/festivali-nyc">Фестивали</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/restorany-nyc">Рестораны Нью-Йорка</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/nyc/parki-nyc">Парки Нью-Йорка</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Парки Нью-Йорка</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/nyc/parki-nyc/high-line-park">Хай-Лайн парк</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/parki-nyc/central-park">Централ-парк</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/nyc/muzei-nyc">Музеи Нью-Йорка</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Музеи Нью-Йорка</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/nyc/muzei-nyc/intrepid">Интрепид</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/muzei-nyc/metropolitan-museum">Метрополитен-музей </a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/muzei-nyc/amnh">Музей Естественной Истории</a></li>
								<li><a href="/ru/ekskursii/goroda/nyc/muzei-nyc/guggenheim-museum">Музей Гуггенхайма</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/novyj-orlean">Новый Орлеан</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Новый Орлеан</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/novyj-orlean/nola">Достопримечательности</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Достопримечательности</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/aquarium-of-the-americas">Аквариум Америки</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/mercedes-benz-superdome">Mercedes-Benz Superdome</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/bourbon-street">Бурбон-cтрит</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/st-louis-cathedral">Собор Святого Людовика</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/pontalba-buildings">Комплекс Понтальба</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/metairie-cemetery">Кладбище Метейри</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/church-of-st-alphonsus">Церковь Святого Альфонса </a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/cafe-du-monde">Кафе-Дю-Монде</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/francuzskij-kvartal">Французский квартал</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/rojal-strit">Роял-стрит</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/st-louis-cemetery">Кладбище Святого Людовика</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/gallier-hall">Gallier Hall</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola/nicholas-girod-house">Дом Николя Жиро </a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/novyj-orlean/festivali-nola">Фестивали</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Фестивали</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/novyj-orlean/festivali-nola/mardi-gras">Марди-Гра</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/novyj-orlean/parki-nola">Парки</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Парки</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/novyj-orlean/parki-nola/city-park">Городской Парк</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/novyj-orlean/nola-muzei">Музеи</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Музеи</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola-muzei/national-ww2-museum">Музей Второй Мировой Войны</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola-muzei/mardi-gras-world">Мир Марди Гра</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola-muzei/noma">Музей искусств Нового Орлеана</a></li>
								<li><a href="/ru/ekskursii/goroda/novyj-orlean/nola-muzei/pharmacy-museum">Аптечный Музей</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/orlando">Орландо</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Орландо</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/orlando/theme-parks">Тематические парки</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Тематические парки</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/orlando/theme-parks/universal-resort">Universal Resort Orlando</a></li>
								<li><a href="/ru/ekskursii/goroda/orlando/theme-parks/disney-world-resort-orlando">Disney World Resort Orlando</a></li>
								<li><a href="/ru/ekskursii/goroda/orlando/theme-parks/seaworld">SeaWorld Orlando</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/los-angeles">Лос-Анджелес</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Лос-Анджелес</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/los-angeles/dostoprimechatelnosti-la">Достопримечательности</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Достопримечательности</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/los-angeles/dostoprimechatelnosti-la/walk-of-fame">Аллея Славы</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/dostoprimechatelnosti-la/rodeo-drive">Родео-Драйв</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/dostoprimechatelnosti-la/hollywood-sign">Знак Голливуда</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/dostoprimechatelnosti-la/malibu-beach">Малибу-Бич</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/dostoprimechatelnosti-la/la-national-cemetery">Национальное кладбище </a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/los-angeles/parki-la">Парки Лос-Анджелеса</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Парки Лос-Анджелеса</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/los-angeles/parki-la/griffith-park">Гриффит-Парк</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/parki-la/grand-park">Гранд-Парк</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/los-angeles/muzei-la">Музеи</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Музеи</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/los-angeles/muzei-la/getty-villa">Вилла Гетти</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/muzei-la/museum-of-natural-history">Музей естествознания</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/muzei-la/grammy-museum">Музей Грэмми</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/los-angeles/festivali-la">Фестивали</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Фестивали</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/los-angeles/festivali-la/golden-dragon-parade">Парад Золотой Дракон</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/festivali-la/hollywood-christmas-parade">Рождественский парад </a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/restorany-la">Рестораны</a></li>
								<li><a href="/ru/ekskursii/goroda/los-angeles/nochnye-kluby-la">Ночные клубы</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/washington-dc">Вашингтон Ди-Си</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Вашингтон Ди-Си</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc">Достопримечательности</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Достопримечательности</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/belyj-dom">Белый дом</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/kapitolij">Капитолий</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/monument-vashingtona">Монумент Вашингтона</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/pentagon">Пентагон</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/nacionalnaya-alleya">Национальная Аллея</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/alexandria">Александрия</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/lincoln-memorial">Мемориал Линкольну</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/georgetown">Район Джорджтаун</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/memorial-dzheffersona">Мемориал Джефферсона</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/dostoprimechatelnosti-dc/library-of-congress">Библиотека Конгресса</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/washington-dc/muzei-vashingtona">Музеи Вашингтона</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Музеи Вашингтона</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/washington-dc/muzei-vashingtona/newseum">Музей журналистики</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/muzei-vashingtona/air-and-space-museum">Авиакосмический музей</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/festivali-dc">Фестивали</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc/parki-dc">Парки</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/san-francisco">Сан-Франциско</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Сан-Франциско</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/san-francisco/sights-sf">Достопримечательности</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Достопримечательности</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/san-francisco/sights-sf/alcatraz">Тюрьма Алькатрас</a></li>
								<li><a href="/ru/ekskursii/goroda/san-francisco/sights-sf/golden-gate">Золотые Ворота</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/san-francisco/parki-sf">Парки</a></li>
								<li><a href="/ru/ekskursii/goroda/san-francisco/festivali-sf">Фестивали</a></li>
								<li><a href="/ru/ekskursii/goroda/san-francisco/muzei-sf">Музеи</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/las-vegas">Лас-Вегас</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Лас-Вегас</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/las-vegas/dostoprimechatelnosti-lv">Достопримечательности</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Достопримечательности</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/las-vegas/dostoprimechatelnosti-lv/znak-las-vegasa">Знак Лас-Вегаса</a></li>
								<li><a href="/ru/ekskursii/goroda/las-vegas/dostoprimechatelnosti-lv/stratosphere-tower">Стратосферная башня</a></li>
								<li><a href="/ru/ekskursii/goroda/las-vegas/dostoprimechatelnosti-lv/las-vegas-strip">Лас-Вегас-Стрип</a></li>
								<li><a href="/ru/ekskursii/goroda/las-vegas/dostoprimechatelnosti-lv/fremont-street">Fremont street</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/las-vegas/parki-las-vegasa">Парки</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Парки</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/las-vegas/parki-las-vegasa/sunset-park">Парк Сансет</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/las-vegas/festivali-lv">Фестивали</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Фестивали</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/las-vegas/festivali-lv/electric-daisy-carnival">Карнавал Электрик Дейзи</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/las-vegas/muzei-lv">Музеи</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Музеи</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/las-vegas/muzei-lv/neon-museum">Музей неона</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/san-diego">Сан-Диего</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Сан-Диего</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/san-diego/dostoprimechatelnosti-sd">Достопримечательности</a></li>
								<li><a href="/ru/ekskursii/goroda/san-diego/muzei-sd">Музеи</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/goroda/san-diego/parki-sd">Парки</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Парки</a>
    <ul>
						<li><a href="/ru/ekskursii/goroda/san-diego/parki-sd/mission-trails">Mission Trails</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/goroda/san-diego/festivali-sd">Фестивали</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
								<li><a href="/ru/ekskursii/ekstrim">Экстрим</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/ekskursii/vertolety">Вертолёты</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Вертолёты</a>
    <ul>
						<li><a href="/ru/ekskursii/vertolety/vertolety-majami">Майами</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>						</li>
																								<li class="icon icon-arrow-left">
							<a class="icon icon-display" href="#"></a>
                            <a href="/ru/oteli">Отели</a>
														<div class="mp-level">
    <a class="mp-back" href="#">назад | Отели</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/oteli/oteli-majami-bich">Отели Майами-Бич</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Отели Майами-Бич</a>
    <ul>
						<li><a href="/ru/oteli/oteli-majami-bich/trump-international-beach-resort">Trump International Beach Resort</a></li>
								<li><a href="/ru/oteli/oteli-majami-bich/acqualina-resort">Acqualina Resort</a></li>
								<li><a href="/ru/oteli/oteli-majami-bich/diplomat-resort">The Diplomat Resort & Spa</a></li>
								<li><a href="/ru/oteli/oteli-majami-bich/four-seasons-surfside">Four Seasons </a></li>
								<li><a href="/ru/oteli/oteli-majami-bich/sls-hotel-sb">Отель SLS </a></li>
								<li><a href="/ru/oteli/oteli-majami-bich/st-regis-bhr">St Regis</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/oteli/oteli-majami">Отели Майами</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Отели Майами</a>
    <ul>
						<li><a href="/ru/oteli/oteli-majami/ritz-carlton-key-biscayne">Ritz-Carlton Key Biscayne</a></li>
								<li><a href="/ru/oteli/oteli-majami/intercontinental-miami">Intercontinental Miami</a></li>
								<li><a href="/ru/oteli/oteli-majami/jw-marriot-marquis">JW Marriot Marquis </a></li>
								<li><a href="/ru/oteli/oteli-majami/conrad-miami">Отель Conrad </a></li>
								<li><a href="/ru/oteli/oteli-majami/hotel-biltmore">Отель Biltmore </a></li>
								<li><a href="/ru/oteli/oteli-majami/four-seasons-miami">Four Seasons Miami</a></li>
								<li><a href="/ru/oteli/oteli-majami/mandarin-oriental">Mandarin Oriental </a></li>
								<li><a href="/ru/oteli/oteli-majami/east-hotel">Отель EAST</a></li>
								<li><a href="/ru/oteli/oteli-majami/w-miami">W Miami</a></li>
								<li><a href="/ru/oteli/oteli-majami/epic-miami">EPIC Miami </a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>						</li>
																								<li class="icon icon-arrow-left">
							<a class="icon icon-display" href="#"></a>
                            <a href="/ru/kruizy">Круизы</a>
														<div class="mp-level">
    <a class="mp-back" href="#">назад | Круизы</a>
    <ul>
						<li><a href="/ru/kruizy/west-coast">Западное побережье</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/kruizy/east-coast">Восточное побережье</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Восточное побережье</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/kruizy/east-coast/kruizy-majami">Круизы из Майами</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Круизы из Майами</a>
    <ul>
						<li><a href="/ru/kruizy/east-coast/kruizy-majami/norwegian-getaway">Norwegian Getaway</a></li>
								<li><a href="/ru/kruizy/east-coast/kruizy-majami/oasis-of-the-seas">Oasis of the Seas</a></li>
								<li><a href="/ru/kruizy/east-coast/fort-loderdejl/allure-of-the-seas">Allure of the Seas</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/kruizy/east-coast/fort-loderdejl">Круизы из Форта-Лодердейл</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Круизы из Форта-Лодердейл</a>
    <ul>
						<li><a href="/ru/kruizy/east-coast/fort-loderdejl/royal-princess">Royal Princess</a></li>
								<li><a href="/ru/kruizy/east-coast/fort-loderdejl/allure-of-the-seas">Allure of the Seas</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/kruizy/east-coast/kruizy-port-kanaveral">Круизы из Порта Канаверал</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Круизы из Порта Канаверал</a>
    <ul>
						<li><a href="/ru/kruizy/east-coast/kruizy-port-kanaveral/carnival-breeze">Carnival Breeze</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/kruizy/porty-ssha">Круизные порты США</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Круизные порты США</a>
    <ul>
						<li><a href="/ru/kruizy/porty-ssha/port-majami">Порт Майами</a></li>
								<li><a href="/ru/kruizy/porty-ssha/port-everglades">Порт Эверглейдс</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>						</li>
																								<li class="icon icon-arrow-left">
							<a class="icon icon-display" href="#"></a>
                            <a href="/ru/uslugi">Услуги</a>
														<div class="mp-level">
    <a class="mp-back" href="#">назад | Услуги</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/nedvizhimost">Недвижимость </a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Недвижимость </a>
    <ul>
						<li><a href="/ru/uslugi/nedvizhimost/arenda-kvartir">Аренда квартир в Майами</a></li>
								<li><a href="/ru/uslugi/nedvizhimost/arenda-domov">Аренда домов в Майами</a></li>
								<li><a href="/ru/uslugi/nedvizhimost/kupit-kvartiru">Купить квартиру</a></li>
								<li><a href="/ru/uslugi/nedvizhimost/kupit-dom">Покупка дома</a></li>
								<li><a href="/ru/uslugi/nedvizhimost/novostrojki">Новостройки</a></li>
								<li><a href="/ru/uslugi/nedvizhimost/property-managment">Управление недвижимостью</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/arenda-avto">Аренда автомобилей</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Аренда автомобилей</a>
    <ul>
						<li><a href="/ru/uslugi/arenda-avto/vozhdenie-avto">Вождение автомобиля</a></li>
								<li><a href="/ru/uslugi/arenda-avto/obshestvennyj-transport">Общественный транспорт</a></li>
								<li><a href="/ru/uslugi/arenda-avto/suv">Внедорожники</a></li>
								<li><a href="/ru/uslugi/arenda-avto/pravila-parkovki">Правилах парковки в Майами</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/uslugi/yahty">Аренда яхт</a></li>
								<li><a href="/ru/uslugi/transfery">Трансферы в Майами</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/aviabilety">Авиабилеты</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Авиабилеты</a>
    <ul>
						<li><a href="/ru/uslugi/aviabilety/arenda-chastnogo-samoleta">Аренда частного самолета</a></li>
								<li><a href="/ru/uslugi/aviabilety/vip-vstrecha-majami">VIP-встречи в аэропорту Майами</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/meropriyatiya">Организация мероприятий</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Организация мероприятий</a>
    <ul>
						<li><a href="/ru/uslugi/meropriyatiya/svadba">Организация свадьбы</a></li>
								<li><a href="/ru/uslugi/meropriyatiya/detskie-prazdniki">Детские праздники </a></li>
								<li><a href="/ru/uslugi/meropriyatiya/vecherinki">Организация вечеринок</a></li>
								<li><a href="/ru/uslugi/meropriyatiya/kejtering">Банкеты и кейтеринг </a></li>
								<li><a href="/ru/uslugi/concierge/personal/fotograf">Фотограф</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/obrazovanie">Образование</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Образование</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/obrazovanie/shkoly-majami">Школы Майами</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Школы Майами</a>
    <ul>
						<li><a href="/ru/uslugi/obrazovanie/shkoly-majami/chastnye-shkoly">Частные школы</a></li>
								<li><a href="/ru/uslugi/obrazovanie/shkoly-majami/municipalnye-shkoly">Муниципальные школы</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/obrazovanie/sady-lagerya">Детские сады и лагеря</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Детские сады и лагеря</a>
    <ul>
						<li><a href="/ru/uslugi/obrazovanie/sady-lagerya/artec-academy-hallandale">Artec Academy</a></li>
								<li><a href="/ru/uslugi/obrazovanie/sady-lagerya/sunny-isles-kids-club">Sunny Isles Kid’s Club</a></li>
								<li><a href="/ru/uslugi/obrazovanie/sady-lagerya/tauber-academy-aventura">Tauber Academy</a></li>
								<li><a href="/ru/uslugi/obrazovanie/sady-lagerya/sunshine-state-academy">Sunshine State Academy</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/uslugi/obrazovanie/yazykovye-shkoly">Курсы и языковые школы</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie">Высшее образование</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Высшее образование</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie/universitety">Университеты Флориды</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Университеты Флориды</a>
    <ul>
						<li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie/universitety/university-miami">University of Miami</a></li>
								<li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie/universitety/nova-southeastern-university">Nova Southeastern University</a></li>
								<li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie/universitety/university-of-florida">University of Florida </a></li>
								<li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie/universitety/florida-international-university">Florida International University</a></li>
								<li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie/universitety/florida-state-university">Florida State University</a></li>
								<li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie/universitety/miami-dade-college">Miami-Dade College</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/medicina">Медицина </a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Медицина </a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/medicina/rody">Роды</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Роды</a>
    <ul>
						<li><a href="/ru/uslugi/medicina/rody/stoimost">Стоимость родов</a></li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/medicina/rody/gospitali">Госпитали</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Госпитали</a>
    <ul>
						<li><a href="/ru/uslugi/medicina/rody/gospitali/broward-health-medical-center">Broward Health Medical Center</a></li>
								<li><a href="/ru/uslugi/medicina/rody/gospitali/plantation-general-hospital">Plantation General Hospital</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/uslugi/medicina/rody/akushery-ginekologi">Акушеры-гинекологи</a></li>
								<li><a href="/ru/uslugi/medicina/rody/eko">ЭКО </a></li>
								<li><a href="/ru/uslugi/medicina/rody/stvolovye-kletki">Стволовые клетки</a></li>
								<li><a href="/ru/uslugi/medicina/rody/meditsinskoe-obsledovanie">Медицинское обследование</a></li>
								<li><a href="/ru/uslugi/medicina/rody/igloukalyvanie">Иглоукалывание </a></li>
								<li><a href="/ru/uslugi/medicina/rody/grazhdanstvo-po-rozhdeniyu">Гражданство США по рождению</a></li>
								<li><a href="/ru/uslugi/medicina/rody/rody-bez-posrednikov">Роды без посредников</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/uslugi/medicina/plasticheskaya-hirurgiya">Пластическая хирургия</a></li>
								<li><a href="/ru/uslugi/medicina/stomatologiya">Стоматология</a></li>
								<li><a href="/ru/uslugi/medicina/kardiologiya">Кардиология</a></li>
								<li><a href="/ru/uslugi/medicina/onkologiya">Онкология</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/concierge">Консьерж</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Консьерж</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/uslugi/concierge/personal">Подбор персонала</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Подбор персонала</a>
    <ul>
						<li><a href="/ru/uslugi/concierge/personal/trener">Персональный тренер</a></li>
								<li><a href="/ru/uslugi/concierge/personal/dietolog">Диетолог и шеф-повар</a></li>
								<li><a href="/ru/uslugi/concierge/personal/nyanya">Няня</a></li>
								<li><a href="/ru/uslugi/concierge/personal/perevodchik">Переводчик</a></li>
								<li><a href="/ru/uslugi/concierge/personal/voditel">Личный водитель </a></li>
								<li><a href="/ru/uslugi/concierge/personal/fotograf">Фотограф</a></li>
				    </ul>
</div>        </li>
								<li><a href="/ru/uslugi/concierge/bilety-na-sobytiya">Билеты на события</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>						</li>
																								<li class="icon icon-arrow-left">
							<a class="icon icon-display" href="#"></a>
                            <a href="/ru/o-nas">О нас</a>
														<div class="mp-level">
    <a class="mp-back" href="#">назад | О нас</a>
    <ul>
						<li><a href="/ru/o-nas/ceny">Цены </a></li>
								<li><a href="/ru/o-nas/novosti">Новости</a></li>
								<li><a href="/ru/o-nas/otzyvy">Отзывы</a></li>
				    </ul>
</div>						</li>
																								<li class="icon icon-arrow-left">
							<a class="icon icon-display" href="#"></a>
                            <a href="/ru/polezno">Полезно</a>
														<div class="mp-level">
    <a class="mp-back" href="#">назад | Полезно</a>
    <ul>
				        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/puteshestviya">Путешествия</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Путешествия</a>
    <ul>
						<li><a href="/ru/polezno/puteshestviya/otdyh-usa">Отдых в Майами</a></li>
								<li><a href="/ru/polezno/puteshestviya/10-osobyh-pravil-pdd-v-ssha">10 правил ПДД США</a></li>
								<li><a href="/ru/polezno/puteshestviya/kak-organizovat-otdyh-v-majami">Как организовать отдых в Майами</a></li>
								<li><a href="/ru/polezno/puteshestviya/rozhdestvenskie-goroda-ssha">Украшенные города в США</a></li>
								<li><a href="/ru/polezno/puteshestviya/gornolyzhnye-kurorty">Где покататься на лыжах в США?</a></li>
								<li><a href="/ru/polezno/puteshestviya/zapravki-ssha">Как заправить машину в США</a></li>
								<li><a href="/ru/polezno/puteshestviya/plyazhi-majami">Пляжи Майами</a></li>
								<li><a href="/ru/polezno/puteshestviya/taksi-v-ssha">Такси в США</a></li>
								<li><a href="/ru/polezno/puteshestviya/sovety-turistam-v-ssha">Советы туристам в США</a></li>
								<li><a href="/ru/polezno/puteshestviya/naberezhnye-ssha">Набережные в США</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/lifehacks">Лайфхаки</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Лайфхаки</a>
    <ul>
						<li><a href="/ru/polezno/lifehacks/kak-kupit-nedvizhimost-majami">Как купить жилье в Майами</a></li>
								<li><a href="/ru/polezno/lifehacks/ipoteka-ssha">Как получить ипотеку в США</a></li>
								<li><a href="/ru/polezno/lifehacks/arenda-avto-ssha">Как арендовать авто в США</a></li>
								<li><a href="/ru/polezno/lifehacks/recycling-ssha">Как перерабатывать мусор в США</a></li>
								<li><a href="/ru/polezno/lifehacks/mobilnaya-svyaz-ssha">Мобильная связь в США</a></li>
								<li><a href="/ru/polezno/lifehacks/nedvizhimost-v-ssha">Недвижимость в США</a></li>
								<li><a href="/ru/polezno/lifehacks/lotereya-green-card">Лотерея грин-карт</a></li>
								<li><a href="/ru/polezno/lifehacks/kreditnaya-istoriya">Кредитная история</a></li>
								<li><a href="/ru/polezno/lifehacks/vizy-v-ssha">Визы в США</a></li>
								<li><a href="/ru/polezno/lifehacks/lechenie-zubov-v-ssha">Лечение зубов в США</a></li>
								<li><a href="/ru/polezno/lifehacks/kupit-avto-v-ssha">Купить авто в США</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/persony">Персоны</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Персоны</a>
    <ul>
						<li><a href="/ru/polezno/persony/elon-musk">Кто такой Илон Маск</a></li>
								<li><a href="/ru/polezno/persony/al-capone">История Аль Капоне</a></li>
								<li><a href="/ru/polezno/persony/steve-jobs">За что все любят Стива Джобса</a></li>
								<li><a href="/ru/polezno/persony/walt-disney">Уолт Дисней</a></li>
								<li><a href="/ru/polezno/persony/kto-osnoval-majami">Кто основал Майами</a></li>
								<li><a href="/ru/polezno/persony/mark-zuckerberg">Марк Цукерберг</a></li>
								<li><a href="/ru/polezno/persony/john-rockefeller">Джон Д. Рокфеллер</a></li>
								<li><a href="/ru/polezno/persony/amerikanskie-pisateli">Американские писатели</a></li>
								<li><a href="/ru/polezno/persony/ralph-lauren">Ральф Лорен</a></li>
								<li><a href="/ru/polezno/persony/prezidenty-ssha">Президенты США</a></li>
								<li><a href="/ru/polezno/persony/kurt-kobejn">Курт Кобейн и Нирвана</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/eda">Еда</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Еда</a>
    <ul>
						<li><a href="/ru/polezno/eda/amerikanskaya-kuhnya">Американская кухня</a></li>
								<li><a href="/ru/polezno/eda/fastfood-ssha">Фастфуд в США</a></li>
								<li><a href="/ru/polezno/eda/restorany-mishlen">Рестораны Мишлен в США</a></li>
								<li><a href="/ru/polezno/eda/10-restoranov-vid-na-vodu-majami">Рестораны на воде в Майами</a></li>
								<li><a href="/ru/polezno/eda/italyanskie-restorany-majami">Итальянские рестораны Майами</a></li>
								<li><a href="/ru/polezno/eda/francuzskie-restorany-majami">Французские рестораны Майами</a></li>
								<li><a href="/ru/polezno/eda/restorany-dizajn-distrikt-miami">Рестораны Дизайн-Дистрикта Майами</a></li>
								<li><a href="/ru/polezno/eda/hot-dog">Кто придумал хот-дог</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/lifestyle">Лайфстайл</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Лайфстайл</a>
    <ul>
						<li><a href="/ru/polezno/lifestyle/medicinskaya-strahovka">Медицинская страховка в США</a></li>
								<li><a href="/ru/polezno/lifestyle/osobennosti-obrazovaniya-ssha">Особенности образования в США </a></li>
								<li><a href="/ru/polezno/lifestyle/chaevye-ssha">Чаевые в США</a></li>
								<li><a href="/ru/polezno/lifestyle/20-faktov-o-ssha">20 фактов о США</a></li>
								<li><a href="/ru/polezno/lifestyle/nalogi-ssha">Налоги в США</a></li>
								<li><a href="/ru/polezno/lifestyle/shtrafy-za-narushenie-pdd">Штрафы за нарушение ПДД в США</a></li>
								<li><a href="/ru/polezno/lifestyle/zhizn-v-ssha">Особенности жизни в США</a></li>
								<li><a href="/ru/polezno/lifestyle/avtomagistrali-ssha">Автомагистрали США</a></li>
								<li><a href="/ru/polezno/lifestyle/glupye-zakony-ssha">Глупые законы США</a></li>
								<li><a href="/ru/polezno/lifestyle/zarplaty-ssha">Зарплаты в США</a></li>
								<li><a href="/ru/polezno/lifestyle/pochemu-amerikancy-tolstye">Почему американцы толстые</a></li>
								<li><a href="/ru/polezno/lifestyle/american-interior">Американский интерьер</a></li>
								<li><a href="/ru/polezno/lifestyle/svadba-ssha">Свадьба в США</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/brendy">Бренды</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Бренды</a>
    <ul>
						<li><a href="/ru/polezno/brendy/cvs-vs-walgreens">CVS vs Walgreens</a></li>
								<li><a href="/ru/polezno/brendy/google">Чем хорош Google</a></li>
								<li><a href="/ru/polezno/brendy/starbucks">Успех кофеен Старбакс</a></li>
								<li><a href="/ru/polezno/brendy/bank-of-america">Bank of America</a></li>
								<li><a href="/ru/polezno/brendy/supermarkety-ssha">Супермаркеты в США</a></li>
								<li><a href="/ru/polezno/brendy/harley-davidson">Харлей-Дэвидсон</a></li>
								<li><a href="/ru/polezno/brendy/koka-kola-protiv-pepsi">Кока-Кола против Пепси</a></li>
								<li><a href="/ru/polezno/brendy/victorias-secret">Victoria's Secret</a></li>
								<li><a href="/ru/polezno/brendy/cadillac">Cadillac</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/istoriya">История</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | История</a>
    <ul>
						<li><a href="/ru/polezno/istoriya/flag-ssha">Американский флаг</a></li>
								<li><a href="/ru/polezno/istoriya/masony">Кто такие масоны?</a></li>
								<li><a href="/ru/polezno/istoriya/grazhdanskaya-vojna-ssha">Гражданская война в США</a></li>
								<li><a href="/ru/polezno/istoriya/holodilnik-i-kondicioner">Когда появился холодильник</a></li>
								<li><a href="/ru/polezno/istoriya/istoriya-amerikanskogo-kino">История американского кино</a></li>
								<li><a href="/ru/polezno/istoriya/uragany-v-ssha">Ураганы в США</a></li>
								<li><a href="/ru/polezno/istoriya/piligrimy">Отцы-пилигримы</a></li>
								<li><a href="/ru/polezno/istoriya/razvitie-kosmosa-v-ssha">Развитие космоса в США</a></li>
								<li><a href="/ru/polezno/istoriya/dollar">Долларовые купюры</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/kultura">Культура</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Культура</a>
    <ul>
						<li><a href="/ru/polezno/kultura/den-muzykalnogo-magazina">День музыкального магазина</a></li>
								<li><a href="/ru/polezno/kultura/bajkery">Кто такие байкеры</a></li>
								<li><a href="/ru/polezno/kultura/marijuana">Марихуана в США</a></li>
								<li><a href="/ru/polezno/kultura/amerikanskaya-mechta">Американская мечта</a></li>
								<li><a href="/ru/polezno/kultura/subkultury-ssha-1">Субкультуры в США</a></li>
								<li><a href="/ru/polezno/kultura/subkultury-ssha-2">Субкультуры в США. Часть 2</a></li>
								<li><a href="/ru/polezno/kultura/amerikanskaya-moda">Американская мода</a></li>
								<li><a href="/ru/polezno/kultura/amerikanskaya-ulybka">Американская улыбка</a></li>
								<li><a href="/ru/polezno/kultura/prazdniki-v-ssha-1">Праздники в США. ч. 1</a></li>
								<li><a href="/ru/polezno/kultura/prazdniki-v-ssha-2">Праздники в США. ч. 2</a></li>
								<li><a href="/ru/polezno/kultura/seks-zakony">Смешные секс законы в США</a></li>
								<li><a href="/ru/polezno/kultura/oscar-academy-awards">Премия Оскар</a></li>
								<li><a href="/ru/polezno/kultura/amerikanskij-sleng">Американский сленг</a></li>
								<li><a href="/ru/polezno/kultura/festivali-ssha">Фестивали в США</a></li>
				    </ul>
</div>        </li>
						        <li class="icon icon-arrow-left">
            <a class="icon icon-display" href="#"></a>
            <a href="/ru/polezno/razvlecheniya">Развлечения</a>
			            <div class="mp-level">
    <a class="mp-back" href="#">назад | Развлечения</a>
    <ul>
						<li><a href="/ru/polezno/razvlecheniya/branchi-majami">Бранчи в Майами</a></li>
								<li><a href="/ru/polezno/razvlecheniya/luchshie-bary-majami">Лучшие бары Майами</a></li>
								<li><a href="/ru/polezno/razvlecheniya/happy-hours-majami">Счастливые часы</a></li>
								<li><a href="/ru/polezno/razvlecheniya/dzhaz-kluby-majami">Джаз-клубы Майами</a></li>
								<li><a href="/ru/polezno/razvlecheniya/pool-parties-majami">Вечеринки у бассейна</a></li>
				    </ul>
</div>        </li>
				    </ul>
</div>						</li>
																								<li class="icon icon-arrow-left">
							<a href="/ru/contacts">Контакты</a>
						</li>
												                    </ul>
                </div>
            </nav>
			
			<div id="top_wrapper" class="wrapper_block">
				<div id="top" class="block">
					<div class="top_narrow">
																		<div class="top_langs top_links">
							<ul>
																								<li>
									<a href="/ru">
										<img alt="Rus" src="/uploads/images/langs/flag_ru.png">
										<span>Rus</span>
									</a>
									<span>|</span>								</li>
																																																																								<li>
									<a href="/en">
										<span>Eng</span>
									</a>
																	</li>
																							</ul>
						</div>
												<div class="top_info">
							<div class="top_info_item">
								<img alt="clock" src="https://americanbutler.ru/assets/site/images/top/clock.png">
								<span>Майами <span id="top_time_miami">18:11</span></span>
								<span>Москва <span id="top_time_moscow">01:11</span></span>
							</div>
							<div class="top_info_item">
								<img alt="sun" src="https://americanbutler.ru/assets/site/images/top/sun.png">
								<span>Майами +27<sup>0</sup>С</span>
								<span>Москва +1<sup>0</sup>С</span>
							</div>
						</div>
												<div class="top_user_links top_links">
							<img alt="register" src="https://americanbutler.ru/assets/site/images/top/register.png">
							<ul>
																<li><a href="#pop_up_register" class="show_pop_up_window"><span>Регистрация</span></a><span>|</span></li>
								<li><a href="#pop_up_login" class="show_pop_up_window"><span>Вход</span></a></li>
															</ul>
						</div>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div id="header_wrapper" class="wrapper_block">
				<div id="header" class="block">
					<div class="header_narrow"  itemscope="" itemtype="http://schema.org/Organization">
						<div class="header_logo">
							<a href="/ru" itemprop="url"><img alt="logo" itemprop="logo" src="https://americanbutler.ru/assets/site/images/logo.png"></a>
						</div>
						<div class="header_slogan" ><h1><span itemprop="name">Агентство путешествий<br /> и отдыха в США</span></h1></div>
						<div class="header_contacts">
							<div class="header_phone">
								<a href="tel:+13055887298"><span>+1 305 588 72 98</span></a>
							</div>
<div class="header_call">
<!--noindex--><!--googleoff: all-->
<a rel="nofollow" href="https://wa.me/13055887298" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADIAAAAyCAMAAAAp4XiDAAAABGdBTUEAALGPC/xhBQAAACBjSFJN
AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAABQVBMVEX////f4d6xwLCPsox8
tnZzv2xtw2NowV9xvml8uHaOs4quvqzY29jk5eOnu6V/tnpuwGZryGFpxWBow19nwV5swWShuJ9v
xGZuzmRqx2GQuozo7efs7eyUtJFux2RtzWRsy2NevVSFq4K+yL1zw2u1wrOct5mTtY/5+fmMtYhv
z2Vowl6BtHzy8/KGs4F9tXiJsoXAyb/w8PCdt5qZtJZ3uHFxxGh1vG3b3ttoxF+KsYZtzGNsymLM
0syDtH/o6ej+/v56tnNsyGJryWJ0uG3Q1dCkuqJ7tXVsyWPi5OJvx2Z0u25uvmf8/Pxrw2LV2dX2
9vaItYTL0cqft52htp+5xbhvumeProvm6OaZtpZrx2La39qAqXvGzsWFun/T19J/t3mAsXtrxWHW
2daZsZd6rHVprmNx1Gfb5Nr09/T9/f3Jg8LbAAAAAWJLR0QAiAUdSAAAAAd0SU1FB+MKFxU4AjgG
CEcAAAMISURBVEjHjZZrX9owFMYDSrkJkrZCuwmpmxckiEyogi2iq4BTAcHNbW7TDedu3/8DrDRt
aUtTPe/C7/yTkyfnPBSAuQiFFxYjTDTKxOKJ5BJ4MlLp5QyELMfrwbEQrixmQ4HAUiInQCPdCk4U
mBcvqcBqvoBc+SYlrb1K+ROvI4IPMI0oWt/wIzYlkacGi7aKXqC4XeL4gMCl8o6HqJT4J0LYdTPV
JwmdKTtr23wGwfOlxIx4I3GWngjRRcBC2CL2ImaamKvW6jKdYfet98kL5Bd4MO2oFEOXDlUJ0SiQ
nGaO9OChQi9NbRkpCWRukSVbtFRMZaSjaUZ7xTwks0qQ4xNIP+bttJK0eROtbMmRFOhCo7qesGvu
iRYsZCfGUhHxtAhCZl28ULffKR8gQLMDwlbhin0KSEj0yqQuWLAQ2LMH54wuGa9VQc+qm2PemSKf
06+id4AMYvZbm+9SvNACCJ67BMxMjIgxEP2yEoTwAxB1aF4jPpYLKoyPOhGuMDSfEgcijGOlyVcG
sxU0cQPH9fUQtgykP5oxmtT0Xr/nLBwrZO76tt9oR4cZwZmii5xwtS1bGJPHyZ6phiL6TKU2Yw4I
VkDS3eniuun140UEsXawZzjvdQxZikhZ0Fhxz60WaRCmvxFX9zuWXdcGhMFsCxz3PAOlrVt5YOhw
71PiIuyBLup7r6Ji7sO8Y+/ckOsoH/XFp4HXUVj185xnD29JYeqX6errXE9hQf7mQa6Jp4h3xure
ZzygNho7ic6+8aAYmlslfOwBS/B7sm0RGxlyeemH+UPb1x4wRJlK8n51LxReVkhC87xhbRJW/Fu3
qSL28magWDNXStuVphFPC8yytqDCaHa5Ht0eHaHEZ39jjQn3HEJuzw7JCs8ghLiDAKZt44CzmqWR
88/1YVoXFtGEkWgzL513Xb3wE2FNmJzU7kPb0A/CcO3xwUUc//o92O2SwRof3SLRRWFWEe/+eBru
72Pa8fk0rMsT1fy4wixUxYt8a24S/nnWxU63Ksf0T7jBpVzJjq/mgP9o2b1Oci3mlAAAACV0RVh0
ZGF0ZTpjcmVhdGUAMjAxOS0xMC0yM1QxODo1NjowMiswMzowMHLuUqUAAAAldEVYdGRhdGU6bW9k
aWZ5ADIwMTktMTAtMjNUMTg6NTY6MDIrMDM6MDADs+oZAAAAAElFTkSuQmCC" />
</svg></a>
<a rel="nofollow" href="viber://add?number=%2B13055887298" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAeCAMAAAAM7l6QAAAABGdBTUEAALGPC/xhBQAAACBjSFJN
AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAABelBMVEX////9/f3b196yncGY
dq+HXqOBUaB/TqF/TaCCVaGLY6aff7S+r8jn5emtn7eEVKWEUKaDT6WDUaS1pMDFuc2OZKqCT6N/
TaGIXqXAs8mumLypkrn7+/uNc5+BTqOKa5+CT6SATaKnkLjGu86RaKyzoL7g3uHKxM7Ascmae66O
cqKBVKC0q7mEUqSLX6eun7iXd6z39/eVbq+BUqHYzN/Txd2ljLWSbK3VzNuGV6Shjq/Vz9iZfKy5
pcbd1eLh3OSWbLHLv9Pr6e2ym8GMaaOiirKLZKSjl6uMXqnn5uiKap/SxdqehLC5qcOulL+3qr+q
jL6CUaKljrSkhbj+/v6GUanq6eqNZ6eOZamKZqGEU6Tz8/Te3N+LVK+bd7SQbaiEWKOGW6WFXqGk
hLrFts+nirutmrnk4Oeaf6uObKXz8fWnjLmHW6WCUKTJwNCji7ORcKbs6e2GVaiyob2hirCLYKeT
c6mrkb3e2+CpkbmkiraGY5+jkLCrl7peeQh/AAAAAWJLR0QAiAUdSAAAAAd0SU1FB+MKFxYIEWG4
wTMAAAHZSURBVCjPbZNpQ9pAEIYnHrBcwqoQQYTECy+0sSoeVYSKCogHKoqorfbQ1ltLLaj/3T2y
4ep82Ume7JuZ2XcB9JCamltaTWZksdrsDmiINqcL6YHbO+pgp9uDqkLu8lZByYdRXeBuv0F7Aqgh
AkHBfQp9lJlqwKUK3stpH6Fq/4CNSCjewVBzv66Fhxh2ky+HyTpCXntGgyEYC3M+Tn88QWr+oJHM
P4nQx6npmUhodo5hdR6gqZ0kPiaz4ETmT4tL0eVYTOHycfhMp7HCq0ggtLq23gvuZIoVqKShha6e
BYY3EHJnHJtb9m3HDtuehVbWzy6Be920ZDwc3c8dwCHDeTCx9agAcMwbMhVOoqm9U5ZbwMyH/EUD
7Svv58y1dZ77xnMdI/wd4IcYmKL+jOjYor8KD4LWVZk40sWt4gwjElxYyf6d7GVYfJUHm0jVX7/B
f3V9QyZ9e6j/5g7shknQvUQmm6MDKOSZujIND48Vj0wmhQX8rLH9B4AnucKdMeEB2oX8h2bFag/9
lRjV6Jlds9RbbTR57vkfwEWRSOIMFyrVWE11Xibo/AJlUUfwf1Z80Yw6Sw1GVsoGJTFUVGvoWabu
nrxixdiJ3xovWTydXSHnY8kn0pUr+A7FxkYRk4nTpAAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxOS0x
MC0yM1QxOTowODoxNyswMzowMF50OOgAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTktMTAtMjNUMTk6
MDg6MTcrMDM6MDAvKYBUAAAAAElFTkSuQmCC" />
</svg></a>
<a rel="nofollow" href="tg://resolve?domain=AmericanButler" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAeCAMAAAAM7l6QAAAABGdBTUEAALGPC/xhBQAAACBjSFJN
AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAB4FBMVEX////+/v7b5OiGwd9K
rd4noN0RneIInOYJm+UWnOAxpNxctOGmyt3s7/Gev88AoO8AmucAmeUOoOiSuM251OItpuMCnOko
peKtzt+JwNwEnOgAnet/vNtkpMQAnOpbrtUAn+55vd9Xr9x4utsDnusxpuLA0dmTx+Kozd8AovN3
stBmrdEjo+Mxpd7H3+v7+/vv8vTv7/E6n9MAm+iFtM0QnuUKneh0ut7H3+zR2t+bu8vI2uP39/cV
md0GoOvs8PMeouXk5ujH0ddLq9pvpcDY3uEAnu283e6CwOC5zdgurOyYxNtFsOWr0uZErN+uydd3
t9g1qeTp7vIAo/WRwdlyv+VAqN2PwdsJn+w8n9MOm+J5s9DZ3eAXouePssNwut8Wn+QeoOBTs+Ns
ueAHnucHou8/pto7q+QIm+XE3+xsttyby+ROs+Uko+Nvr84AoPFCncujxNbM2+J4u95+vt8QoOiO
vNTR19q2z906rOXQ4OlztNbN1Ni8yc9Lnse43O682+zT2NsgpeeAwuQzntQDoO1cr9jW5/Cty9sD
n+5grdMAofB3r8wDnevE0to3n9OMw9+zytXV4+opntqz2u6dx9wDoO+QxeDZ5+2oxtbi7PLk6u0g
oeL9/f2ozN6bxt0F2SeeAAAAAWJLR0QAiAUdSAAAAAd0SU1FB+MKFxYJODoRaB4AAAIjSURBVCjP
ZZN7WxJREMZHQFlE5IwGKtBGoRhZIayA5BJItWRpKliJBZmUlUlmkuYlzcouambZ/fpV27MLtC7z
19n39+yZd+bMABSjSqPVVdfoGUOtsc4EFVFfYyYoh7mhUQUPWKyoCGtTs5K22FAVdkdVmR60Y0Ww
h0q8pZI6Dx9hXcW8rWpI2tzQTuxHJWxRU88xUe1APE7rrbeqkp446e30gR+R6wLQBPbTYMjXHT7V
w0fE8+koaM1KyMV6oSN+pufsOWpXSICOKKhwPtp34WL/wKX4oEC/h6BaYXg4ngylRi5fuTrKO1iq
pGHsv+FrcD0jZG9kYPwmTEiXRkBfNtzty90SXI7bI5NkGO5IIgN3ZaoP+e5ZOHbqvlM3IOA05IvY
UDL8YAa5h7Pm1KMAsnNeOWcEammHC1F3G4fcRN9jbt5IUJhdkHvlByPiuBvmUwRJ/xMnLi6JZuzh
rGQcl6HOjIYV4LMBZ2ClFZ1PZ0R1jF/lpDasgSkoDoel0Nv5bP05khdztKCX3oj080YSoJGmYW2v
XoeDmHnzlsqbyS3J8DZ90Ca5tEWYfre+856a2F3yUCUmvXezbMP2QZODHf7j7p7nU4J2nP0sj0tB
5g1JGPyy9/Ub//1HO706V9qAVYkT7U/xTrKVXoBNkU56yxvikoaR+SW9A7HmGbRP/VYM+p/8vpHi
Yn9Ve9I1KpSHYmO7cslMiaF0hGEi/uW1ZFn8B0eVdXGpH8t2AAAAJXRFWHRkYXRlOmNyZWF0ZQAy
MDE5LTEwLTIzVDE5OjA5OjU2KzAzOjAwk4tWmAAAACV0RVh0ZGF0ZTptb2RpZnkAMjAxOS0xMC0y
M1QxOTowOTo1NiswMzowMOLW7iQAAAAASUVORK5CYII=" />
</svg></a>
<a rel="nofollow" href="skype:nikitamotuzov" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADIAAAAyCAMAAAAp4XiDAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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" />
</svg>

								</a>
																<!--googleon: all--><!--/noindex-->
							</div>
						</div>
					</div>
					<div class="header_slogan_mobile">Агентство путешествий<br /> и отдыха в США</div>
					<div class="clear"></div>
				</div>
			</div>
							<div id="main_menu_wrapper" class="wrapper_block">
    <div id="main_menu" class="block">
        <div class="main_menu_mobile">
            <label for="nav-toggle" class="menu-trigger menu-trigger-2019" onclick>Меню</label>
        </div>
        <div class="main_menu-2019">
            <ul itemscope="" itemtype="https://schema.org/SiteNavigationElement">
                <li>
                    <a href="/ru/" itemprop="url" data-img="" data-text=""><span itemprop="name">Главная</span></a>
                </li>
                <li>
                    <a href="/ru/ekskursii" itemprop="url" data-img="/uploads/images/tours/usa-tours-teaser.jpg"
                       data-text="Вы хотели бы изучить Соединенные штаты Америки полностью, знать историю, особенные места и достопримечательности? Наша компания расскажет и покажет, как правильно определиться с направлением экскурсии и что выбрать. Заказывайте экскурсионное обслуживание в American Butler - Вы не пожалеете!"><span
                            itemprop="name">Экскурсии</span></a>
                    <div class="drop-outer-2019">
                        <div class="drop-menu-2019">
                            <div class="menu-block-2019">
                                <ul class="drop-lvl1-2019">
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Штаты</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/ekskursii/shtaty/florida">Флорида</a></li>
                                            <li><a href="/ru/ekskursii/shtaty/louisiana">Луизиана</a></li>
                                            <li><a href="/ru/ekskursii/shtaty/california">Калифорния</a></li>
                                            <li class="more-links-2019"><a href="/ru/ekskursii/shtaty">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Города</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/ekskursii/goroda/majami">Майами</a></li>
                                            <li><a href="/ru/ekskursii/goroda/nyc">Нью-Йорк</a></li>
                                            <li><a href="/ru/ekskursii/goroda/novyj-orlean">Новый Орлеан</a></li>
                                            <li><a href="/ru/ekskursii/goroda/orlando">Орландо</a></li>
                                            <li><a href="/ru/ekskursii/goroda/los-angeles">Лос-Анджелес</a></li>
											<li><a href="/ru/ekskursii/goroda/washington-dc">Вашингтон</a></li>
                                            <li class="more-links-2019"><a href="/ru/ekskursii/goroda">Все города</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Экстрим</h3>
                                        <ul class="drop-lvl2-2019">
										    <li><a href="/ru/catalog/tours/fighter-jet-rides">Полет на истребителе</a></li>
											<li><a href="/ru/catalog/tours/gidroplany">Полет на гидроплане</a></li>
											<li><a href="/ru/catalog/tours/tank-driving">Управление танком</a></li>
											<li><a href="/ru/catalog/tours/aerobatic-flights">Высший пилотаж</a></li>
											<li><a href="/ru/catalog/tours/rybalka-majami">Спортивная рыбалка</a></li>
											<li><a href="/ru/catalog/tours/flight-simulation">Симуляция полётов</a></li>
                                            <li class="more-links-2019"><a href="/ru/ekskursii/ekstrim">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Вертолёты</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/ekskursii/vertolety/vertolety-majami">Майами</a></li>
                                            <li class="more-links-2019"><a href="/ru/ekskursii/vertolety">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/ru/oteli" itemprop="url" data-img="/uploads/images/hotels/hotels-usa-teaser.jpg"
                       data-text="Бронирование номера в отеле не должно стать для вас проблемой. American Butler может сэкономить ваше время и деньги при поиске отеля в Соединенных Штатах Америки, чтобы свое свободное время вы тратили на отдых, знакомство со страной и ее традициями."><span
                            itemprop="name">Отели</span></a>
                    <div class="drop-outer-2019">
                        <div class="drop-menu-2019">
                            <div class="menu-block-2019">
                                <ul class="drop-lvl1-2019">
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Отели Майами-Бич</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/oteli/oteli-majami-bich/trump-international-beach-resort">Trump International Beach Resort</a></li>
                                            <li><a href="/ru/oteli/oteli-majami-bich/acqualina-resort">Acqualina Resort</a></li>
                                            <li><a href="/ru/oteli/oteli-majami-bich/diplomat-resort">The Diplomat Resort & Spa</a></li>
                                            <li><a href="/ru/oteli/oteli-majami-bich/four-seasons-surfside">Four Seasons </a></li>
                                            <li><a href="/ru/oteli/oteli-majami-bich/sls-hotel-sb">Отель SLS </a></li>
                                            <li class="more-links-2019"><a href="/ru/oteli/oteli-majami-bich">Все отели</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Отели Майами</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/oteli/oteli-majami/ritz-carlton-key-biscayne">Ritz-Carlton Key Biscayne</a></li>
                                            <li><a href="/ru/oteli/oteli-majami/intercontinental-miami">Intercontinental Miami</a></li>
                                            <li><a href="/ru/oteli/oteli-majami/jw-marriot-marquis">JW Marriot Marquis </a></li>
                                            <li><a href="/ru/oteli/oteli-majami/conrad-miami">Отель Conrad </a></li>
                                            <li><a href="/ru/oteli/oteli-majami/hotel-biltmore">Отель Biltmore </a></li>
                                            <li class="more-links-2019"><a href="/ru/oteli/oteli-majami">Все отели</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/ru/kruizy" itemprop="url" data-img="/uploads/images/cruises/cruise-teaser.jpg"
                       data-text="Не первый раз летите в Америку и уже не знаете, чем себя удивить? Или, наоборот, едете впервые и хотите сделать поездку незабываемой, а отдых насыщенным? У American Butler есть предложение: морской круиз в США и по Северной Америке."><span
                            itemprop="name">Круизы</span></a>
                    <div class="drop-outer-2019">
                        <div class="drop-menu-2019">
                            <div class="menu-block-2019">
                                <ul class="drop-lvl1-2019">
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Западное побережье</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li class="more-links-2019"><a href="/ru/kruizy/west-coast">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Восточное побережье</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/kruizy/east-coast/kruizy-majami">Круизы из Майами</a></li>
                                            <li><a href="/ru/kruizy/east-coast/fort-loderdejl">Круизы из Форта-Лодердейл</a></li>
                                            <li><a href="/ru/kruizy/east-coast/kruizy-port-kanaveral">Круизы из Порта Канаверал</a></li>
                                            <li class="more-links-2019"><a href="/ru/kruizy/east-coast">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Круизные порты США</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/kruizy/porty-ssha/port-majami">Порт Майами</a></li>
                                            <li class="more-links-2019"><a href="/ru/kruizy/porty-ssha">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/ru/uslugi" itemprop="url" data-img="/uploads/images/services/services-teaser.jpg"
                       data-text="Широкий спектр услуг, которые предлагает компания American Butler, направлены на удовлетворение туристических нужд и потребностей любой сложности. American Butler выполнит любое Ваше пожелание!"><span
                            itemprop="name">Услуги</span></a>
                    <div class="drop-outer-2019">
                        <div class="drop-menu-2019">
                            <div class="menu-block-2019">
                                <ul class="drop-lvl1-2019">
                                    <li class="w4">
                                        <!--a href="/ru/uslugi/nedvizhimost">Недвижимость </a-->
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Недвижимость</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/uslugi/nedvizhimost/arenda-kvartir">Аренда квартир в Майами</a></li>
                                            <li><a href="/ru/uslugi/nedvizhimost/arenda-domov">Аренда домов в Майами</a></li>
                                            <li><a href="/ru/uslugi/nedvizhimost/kupit-kvartiru">Купить квартиру</a></li>
                                            <li><a href="/ru/uslugi/nedvizhimost/kupit-dom">Покупка дома</a></li>
                                            <li><a href="/ru/uslugi/nedvizhimost/novostrojki">Новостройки</a></li>
                                            <li class="more-links-2019"><a href="/ru/uslugi/nedvizhimost">Вся недвижимость</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Аренда автомобилей</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/uslugi/arenda-avto/pravila-parkovki">Правила парковки</a></li>
                                            <li><a href="/ru/uslugi/arenda-avto/vozhdenie-avto">Вождение автомобиля</a></li>
                                            <li><a href="/ru/uslugi/arenda-avto/obshestvennyj-transport">Общественный транспорт</a></li>
                                            <li class="more-links-2019"><a href="/ru/uslugi/arenda-avto">Все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Аренда яхт</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li class="more-links-2019"><a href="/ru/uslugi/yahty">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <!--a href="/ru/uslugi/transfery">Трансферы в Майами</a-->
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Трансферы в Майами</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li class="more-links-2019"><a href="/ru/uslugi/transfery">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Авиабилеты</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/uslugi/aviabilety/arenda-chastnogo-samoleta">Аренда частного самолета</a></li>
                                            <li><a href="/ru/uslugi/aviabilety/vip-vstrecha-majami">VIP-встречи в аэропорту Майами</a></li>
                                            <li class="more-links-2019"><a href="/ru/uslugi/aviabilety">Все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Организация мероприятий</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/uslugi/meropriyatiya/svadba">Организация свадьбы</a></li>
                                            <li><a href="/ru/uslugi/meropriyatiya/detskie-prazdniki">Детские праздники </a></li>
                                            <li><a href="/ru/uslugi/meropriyatiya/vecherinki">Организация вечеринок</a></li>
                                            <li><a href="/ru/uslugi/meropriyatiya/kejtering">Банкеты и кейтеринг</a></li>
                                            <li><a href="/ru/uslugi/concierge/personal/fotograf">Фотограф</a></li>
                                            <li class="more-links-2019"><a href="/ru/uslugi/meropriyatiya">Все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Образование</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/uslugi/obrazovanie/shkoly-majami">Школы Майами</a></li>
                                            <li><a href="/ru/uslugi/obrazovanie/sady-lagerya">Детские сады и лагеря</a></li>
                                            <li><a href="/ru/uslugi/obrazovanie/yazykovye-shkoly">Курсы и языковые школы</a></li>
                                            <li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie">Высшее образование</a></li>
                                            <li class="more-links-2019"><a href="/ru/uslugi/obrazovanie">Все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Медицина</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/uslugi/medicina/rody">Роды</a></li>
                                            <li><a href="/ru/uslugi/medicina/plasticheskaya-hirurgiya">Пластическая хирургия</a></li>
                                            <li><a href="/ru/uslugi/medicina/stomatologiya">Стоматология</a></li>
                                            <li><a href="/ru/uslugi/medicina/kardiologiya">Кардиология</a></li>
                                            <li><a href="/ru/uslugi/medicina/onkologiya">Онкология</a></li>
                                            <li class="more-links-2019"><a href="/ru/uslugi/medicina">Все</a></li>
                                        </ul>
                                    </li>

                                </ul>
                                <div class="btn-block-2019">
                                    <a href="/ru/uslugi" class="btn btn_blue">Все разделы</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/ru/o-nas" itemprop="url" data-img="/uploads/images/about-us/about-us-teaser.jpg"
                       data-text="Чем мы занимаемся? Компания American Butler специализируется на аренде, продаже и покупке недвижимости в Майами, а также в предоставлении целого ряда сервисных услуг. Основными сферами деятельности компании являются туризм и путешествия в США. Мы сделаем всё, чтобы Ваш отдых получился ярким и запоминающимся!"><span
                            itemprop="name">О нас</span></a>
                    <div class="drop-outer-2019 about-item-menu">
                        <div class="drop-menu-2019">
                            <div class="menu-block-2019" style="margin: 0 0;">
                                <ul class="drop-about-2019">
                                    <li class="w4">
                                        <a href="/ru/o-nas/ceny">
                                            <div class="about-icon-2019"
                                                 style="background-image: url(/assets/site/images/main_menu/price.png); padding-top: 50px;">
                                            </div>
                                            <div class="about-title-2019" style="margin-top: 0;">
                                                Цены
                                            </div>
                                        </a>
                                    </li>
                                    <li class="w4">
                                        <a href="/ru/o-nas/novosti">
                                            <div class="about-icon-2019"
                                                 style="background-image: url(/assets/site/images/main_menu/news.png); padding-top: 50px;">
                                            </div>
                                            <div class="about-title-2019">
                                                Новости
                                            </div>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/ru/polezno" itemprop="url" data-img="/uploads/images/useful/useful-teaser.jpg"
                       data-text="Компания American Butler предоставляет свои услуги по организации туров в США, даёт советы&nbsp;в оформлении документов на получение визы, занимается подбором квартир и отелей, содействует в получении аренды автомобилей для путешествия внутри страны. Мы изучили менталитет США и готовы поделиться с Вами нашими наблюдениями и советами."><span
                            itemprop="name">Полезно</span></a>
                    <div class="drop-outer-2019">
                        <div class="drop-menu-2019">
                            <div class="menu-block-2019">
                                <ul class="drop-lvl1-2019">
                                    <li class="w4">
                                        <!--a href="/ru/polezno/puteshestviya">Путешествия</a-->
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Путешествия</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/puteshestviya/otdyh-usa">Отдых в США</a></li>
                                            <li><a href="/ru/polezno/puteshestviya/10-osobyh-pravil-pdd-v-ssha">10 правил ПДД США</a></li>
                                            <li><a href="/ru/polezno/puteshestviya/kak-organizovat-otdyh-v-majami">Как организовать отдых в Майами</a></li>
                                            <li><a href="/ru/polezno/puteshestviya/rozhdestvenskie-goroda-ssha">Рождественские города</a></li>
                                            <li><a href="/ru/polezno/puteshestviya/gornolyzhnye-kurorty">Где покататься на лыжах в США?</a></li>
                                            <li class="more-links-2019"><a href="/ru/polezno/puteshestviya">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Лайфхаки</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/lifehacks/kak-kupit-nedvizhimost-majami">Покупка жилья в Майами</a></li>
                                            <li><a href="/ru/polezno/lifehacks/ipoteka-ssha">Как получить ипотеку в США</a></li>
                                            <li><a href="/ru/polezno/lifehacks/arenda-avto-ssha">Как арендовать авто в США</a></li>
                                            <li><a href="/ru/polezno/lifehacks/recycling-ssha">Как перерабатывать мусор в США</a></li>
                                            <li><a href="/ru/polezno/lifehacks/mobilnaya-svyaz-ssha">Мобильная связь в США</a></li>
                                            <li class="more-links-2019"><a href="/ru/polezno/lifehacks">Все лайфхаки</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <!--a href="/ru/polezno/persony">Персоны</a-->
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Персоны</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/persony/elon-musk">Кто такой Илон Маск?</a></li>
                                            <li><a href="/ru/polezno/persony/al-capone">История Аль Капоне</a></li>
                                            <li><a href="/ru/polezno/persony/steve-jobs">За что все любят Стива Джобса</a></li>
                                            <li><a href="/ru/polezno/persony/walt-disney">Чем прославился Уолт Дисней</a>
                                            <li><a href="/ru/polezno/persony/kto-osnoval-majami">Кто основал Майами: благодаря кому появился курорт</a>
                                            <li class="more-links-2019"><a href="/ru/polezno/persony">Отобразить все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <!--a href="/ru/polezno/eda">Еда</a-->
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Еда</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/eda/10-restoranov-vid-na-vodu-majami">Рестораны на воде в Майами</a></li>
                                            <li><a href="/ru/polezno/eda/italyanskie-restorany-majami">Итальянские рестораны Майами</a></li>
                                            <li><a href="/ru/polezno/eda/francuzskie-restorany-majami">Французские рестораны Майами</a></li>
                                            <li><a href="/ru/polezno/eda/restorany-dizajn-distrikt-miami">Рестораны Дизайн-Дистрикта Майами</a></li>
                                            <li><a href="/ru/polezno/eda/amerikanskaya-kuhnya">Американская кухня</a></li>
                                            <li class="more-links-2019"><a href="/ru/polezno/eda">Всё</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Лайфстайл</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/lifestyle/medicinskaya-strahovka">Медицинская страховка в США</a></li>
                                            <li><a href="/ru/polezno/lifestyle/osobennosti-obrazovaniya-ssha">Особенности образования в США </a></li>
                                            <li><a href="/ru/polezno/lifestyle/chaevye-ssha">Чаевые в США</a></li>
                                            <li><a href="/ru/polezno/lifestyle/20-faktov-o-ssha">20 фактов о США</a></li>
                                            <li><a href="/ru/polezno/lifestyle/nalogi-ssha">Налоги в США</a></li>
                                            <li class="more-links-2019"><a href="/ru/polezno/lifestyle">Весь лайфстайл</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Бренды</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/brendy/cvs-vs-walgreens">CVS vs Walgreens</a></li>
                                            <li><a href="/ru/polezno/brendy/google">Чем хорош Google</a></li>
                                            <li><a href="/ru/polezno/brendy/starbucks">Успех кофеен Старбакс</a></li>
                                            <li><a href="/ru/polezno/brendy/bank-of-america">Bank of America</a></li>
                                            <li><a href="/ru/polezno/brendy/supermarkety-ssha">Супермаркеты в США</a></li>
                                            <li class="more-links-2019"><a href="/ru/polezno/brendy">Все бренды</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">История</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/istoriya/flag-ssha">Американский флаг</a></li>
                                            <li><a href="/ru/polezno/istoriya/masony">Кто такие масоны?</a></li>
                                            <li><a href="/ru/polezno/istoriya/grazhdanskaya-vojna-ssha">Гражданская война в США</a></li>
                                            <li><a href="/ru/polezno/istoriya/holodilnik-i-kondicioner">Когда появился холодильник</a></li>
                                            <li><a href="/ru/polezno/istoriya/istoriya-amerikanskogo-kino">История американского кино</a></li>
                                            <li class="more-links-2019"><a href="/ru/polezno/istoriya">Все</a></li>
                                        </ul>
                                    </li>
                                    <li class="w4">
                                        <h3 style="font-size: 16px;color: #333333;font-weight: 500;margin-bottom: 20px;text-decoration: none;display: block;">Культура</h3>
                                        <ul class="drop-lvl2-2019">
                                            <li><a href="/ru/polezno/kultura/den-muzykalnogo-magazina">День музыкального магазина</a></li>
                                            <li><a href="/ru/polezno/kultura/bajkery">Кто такие байкеры</a></li>
                                            <li><a href="/ru/polezno/kultura/marijuana">Марихуана в США</a></li>
                                            <li><a href="/ru/polezno/kultura/amerikanskaya-mechta">Американская мечта</a></li>
                                            <li><a href="/ru/polezno/kultura/subkultury-ssha-1">Субкультуры в США</a></li>
                                            <li class="more-links-2019"><a href="/ru/polezno/kultura">Все разделы</a></li>
                                        </ul>
                                    </li>
                                </ul>
                                <div class="btn-block-2019">
                                    <a href="/ru/polezno" class="btn btn_blue">Все разделы</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/ru/contacts" itemprop="url"
                       data-img="/uploads/images/contacts/contacts-teaser.jpg" data-text=""><span
                            itemprop="name">Контакты</span></a>
                </li>
            </ul>
        </div>
        <div class="main_menu_search">
            <a href="#" class="main_menu_search_button"></a>
            <form action="/ru/search" class="main_menu_search_form" method="GET">
                <input class="main_menu_search_title" type="text" name="q" placeholder="Поиск" value=""
                       required="">
                <input class="main_menu_search_btn" type="submit" value="">
            </form>
        </div>
        <div class="clear"></div>
    </div>
    <span id="main_menu_mobile_show" class="menu-trigger" style="display: none;">-</span>
</div>				<input type="checkbox" id="nav-toggle" hidden>
<div class="new-mobile-block">
    <label for="nav-toggle" class="close-trigger-menu menu-trigger-2019" onclick></label>
    <div class="scroll-toggle-menu">
        <form action="/ru/search" class="main_menu_search_form" method="GET">
            <input class="main_menu_search_title" type="text" name="q" placeholder="Поиск" value="" required="">
            <input class="main_menu_search_btn" type="submit" value="">
        </form>
        <div class="mobile-menu-block-2019">
            <ul class="lvl1-mobile">
                <li>
                    <a href="/ru/">Главная</a></li>
                <li>
                    <a href="/ru/ekskursii">Экскурсии</a>
                    <div class="arrow"></div>
                    <ul class="lvl2-mobile">
                        <li>
                            <a href="/ru/ekskursii/shtaty">Штаты</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/ekskursii/shtaty/florida">Флорида</a></li>
                                <li><a href="/ru/ekskursii/shtaty/louisiana">Луизиана</a></li>
                                <li><a href="/ru/ekskursii/shtaty/california">Калифорния</a></li>
                                <li><a href="/ru/ekskursii/shtaty">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/ekskursii/goroda">Города</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/ekskursii/goroda/majami">Майами</a></li>
                                <li><a href="/ru/ekskursii/goroda/nyc">Нью-Йорк</a></li>
                                <li><a href="/ru/ekskursii/goroda/novyj-orlean">Новый Орлеан</a></li>
                                <li><a href="/ru/ekskursii/goroda/orlando">Орландо</a></li>
                                <li><a href="/ru/ekskursii/goroda/los-angeles">Лос-Анджелес</a></li>
								<li><a href="/ru/ekskursii/goroda/washington-dc">Вашингтон</a></li>
                                <li><a href="/ru/ekskursii/goroda">Все</a></li>
                            </ul>
                        </li>
                        <li>
							<a href="/ru/ekskursii/ekstrim">Экстрим</a>
							<div class="arrow"></div>
							<ul class="lvl-more-mobile">
								<li><a href="/ru/catalog/tours/fighter-jet-rides">Полёт на истребителе</a></li>
								<li><a href="/ru/catalog/tours/gidroplany">Полёт на гидроплане</a></li>
								<li><a href="/ru/catalog/tours/tank-driving">Управление танком</a></li>
								<li><a href="/ru/catalog/tours/aerobatic-flights">Высший пилотаж</a></li>
								<li><a href="/ru/catalog/tours/rybalka-majami">Спортивная рыбалка</a></li>
								<li><a href="/ru/catalog/tours/flight-simulation">Симуляция полётов</a></li>
								<li><a href="/ru/ekskursii/goroda">Все</a></li>
							</ul>
						</li>
                        <li>
                            <a href="/ru/ekskursii/vertolety">Вертолёты</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/ekskursii/vertolety/vertolety-majami">Майами</a></li>
                                <li><a href="/ru/ekskursii/vertolety">Все</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/ru/oteli">Отели</a>
                    <div class="arrow"></div>
                    <ul class="lvl2-mobile">
                        <li>
                            <a href="/ru/oteli/oteli-majami-bich">Отели Майами-Бич</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/oteli/oteli-majami-bich/trump-international-beach-resort">Trump International Beach Resort</a></li>
                                <li><a href="/ru/oteli/oteli-majami-bich/acqualina-resort">Acqualina Resort</a></li>
                                <li><a href="/ru/oteli/oteli-majami-bich/diplomat-resort">The Diplomat Resort & Spa</a></li>
                                <li><a href="/ru/oteli/oteli-majami-bich/four-seasons-surfside">Four Seasons </a></li>
                                <li><a href="/ru/oteli/oteli-majami-bich/sls-hotel-sb">Отель SLS </a></li>
                                <li><a href="/ru/oteli/oteli-majami-bich">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/oteli/oteli-majami">Отели Майами</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/oteli/oteli-majami/ritz-carlton-key-biscayne">Ritz-Carlton Key Biscayne</a></li>
                                <li><a href="/ru/oteli/oteli-majami/intercontinental-miami">Intercontinental Miami</a></li>
                                <li><a href="/ru/oteli/oteli-majami/jw-marriot-marquis">JW Marriot Marquis </a></li>
                                <li><a href="/ru/oteli/oteli-majami/conrad-miami">Отель Conrad </a></li>
                                <li><a href="/ru/oteli/oteli-majami/hotel-biltmore">Отель Biltmore </a></li>
                                <li><a href="/ru/oteli/oteli-majami">Все</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/ru/kruizy">Круизы</a>
                    <div class="arrow"></div>
                    <ul class="lvl2-mobile">
                        <li><a href="/ru/kruizy/west-coast">Западное побережье</a></li>
                        <li>
                            <a href="/ru/kruizy/east-coast">Восточное побережье</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/kruizy/east-coast/kruizy-majami">Круизы из Майами</a></li>
                                <li><a href="/ru/kruizy/east-coast/fort-loderdejl">Круизы из Форта-Лодердейл</a></li>
                                <li><a href="/ru/kruizy/east-coast/kruizy-port-kanaveral">Круизы из Порта Канаверал</a></li>
                                <li><a href="/ru/kruizy/east-coast">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/kruizy/porty-ssha">Круизные порты США</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/kruizy/porty-ssha/port-majami">Порт Майами</a></li>
                                <li><a href="/ru/kruizy/porty-ssha">Все</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/ru/uslugi">Услуги</a>
                    <div class="arrow"></div>
                    <ul class="lvl2-mobile">
                        <li>
                            <a href="/ru/uslugi/nedvizhimost">Недвижимость </a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/uslugi/nedvizhimost/arenda-kvartir">Аренда квартир в Майами</a></li>
                                <li><a href="/ru/uslugi/nedvizhimost/arenda-domov">Аренда домов в Майами</a></li>
                                <li><a href="/ru/uslugi/nedvizhimost/kupit-kvartiru">Купить квартиру</a></li>
                                <li><a href="/ru/uslugi/nedvizhimost/kupit-dom">Покупка дома</a></li>
                                <li><a href="/ru/uslugi/nedvizhimost/novostrojki">Новостройки</a></li>
                                <li><a href="/ru/uslugi/nedvizhimost">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/uslugi/arenda-avto">Аренда автомобилей</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/uslugi/arenda-avto/pravila-parkovki">Правила парковки</a></li>
                                <li><a href="/ru/uslugi/arenda-avto/vozhdenie-avto">Вождение автомобиля</a></li>
                                <li><a href="/ru/uslugi/arenda-avto/obshestvennyj-transport">Общественный транспорт</a></li>
                                <li><a href="/ru/uslugi/arenda-avto">Все</a></li>
                            </ul>
                        </li>
                        <li><a href="/ru/uslugi/yahty">Аренда яхт</a></li>
                        <li><a href="/ru/uslugi/transfery">Трансферы в Майами</a></li>
                        <li>
                            <a href="/ru/uslugi/aviabilety">Авиабилеты</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/uslugi/aviabilety/arenda-chastnogo-samoleta">Аренда частного самолета</a></li>
                                <li><a href="/ru/uslugi/aviabilety/vip-vstrecha-majami">VIP-встречи в аэропорту Майами</a></li>
                                <li><a href="/ru/uslugi/aviabilety">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/uslugi/meropriyatiya">Организация мероприятий</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/uslugi/meropriyatiya/svadba">Организация свадьбы</a></li>
                                <li><a href="/ru/uslugi/meropriyatiya/detskie-prazdniki">Детские праздники </a></li>
                                <li><a href="/ru/uslugi/meropriyatiya/vecherinki">Организация вечеринок</a></li>
                                <li><a href="/ru/uslugi/meropriyatiya/kejtering">Банкеты и кейтеринг</a></li>
                                <li><a href="/ru/uslugi/concierge/personal/fotograf">Фотограф</a></li>
                                <li><a href="/ru/uslugi/meropriyatiya">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/uslugi/obrazovanie">Образование</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/uslugi/obrazovanie/shkoly-majami">Школы Майами</a></li>
                                <li><a href="/ru/uslugi/obrazovanie/sady-lagerya">Детские сады и лагеря</a></li>
                                <li><a href="/ru/uslugi/obrazovanie/yazykovye-shkoly">Курсы и языковые школы</a></li>
                                <li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie">Высшее образование</a></li>
                                <li><a href="/ru/uslugi/obrazovanie">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/uslugi/medicina">Медицина </a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/uslugi/medicina/rody">Роды</a></li>
                                <li><a href="/ru/uslugi/medicina/plasticheskaya-hirurgiya">Пластическая хирургия</a></li>
                                <li><a href="/ru/uslugi/medicina/stomatologiya">Стоматология</a></li>
                                <li><a href="/ru/uslugi/medicina/kardiologiya">Кардиология</a></li>
                                <li><a href="/ru/uslugi/medicina/onkologiya">Онкология</a></li>
                                <li><a href="/ru/uslugi/medicina">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/uslugi/concierge">Консьерж</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/uslugi/concierge/personal">Подбор персонала</a></li>
                                <li><a href="/ru/uslugi/concierge/bilety-na-sobytiya">Билеты на события</a></li>
                                <li><a href="/ru/uslugi/concierge">Все</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/ru/o-nas">О нас</a>
                    <div class="arrow"></div>
                    <ul class="lvl2-mobile">
                        <li><a href="/ru/o-nas/ceny">Цены </a></li>
                        <li><a href="/ru/o-nas/novosti">Новости</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/ru/polezno">Полезно</a>
                    <div class="arrow"></div>
                    <ul class="lvl2-mobile">
                        <li>
                            <a href="/ru/polezno/puteshestviya">Путешествия</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/puteshestviya/otdyh-usa">Отдых в США</a></li>
                                <li><a href="/ru/polezno/puteshestviya/10-osobyh-pravil-pdd-v-ssha">10 правил ПДД США</a></li>
                                <li><a href="/ru/polezno/puteshestviya/kak-organizovat-otdyh-v-majami">Как организовать отдых в Майами</a></li>
                                <li><a href="/ru/polezno/puteshestviya/rozhdestvenskie-goroda-ssha">Украшенные рождественские города</a></li>
                                <li><a href="/ru/polezno/puteshestviya/gornolyzhnye-kurorty">Где покататься на лыжах в США?</a></li>
                                <li><a href="/ru/polezno/puteshestviya">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/lifehacks">Лайфхаки</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/lifehacks/kak-kupit-nedvizhimost-majami">Покупка жилья в Майами</a></li>
                                <li><a href="/ru/polezno/lifehacks/ipoteka-ssha">Как получить ипотеку в США</a></li>
                                <li><a href="/ru/polezno/lifehacks/arenda-avto-ssha">Как арендовать авто в США</a></li>
                                <li><a href="/ru/polezno/lifehacks/recycling-ssha">Как перерабатывать мусор в США</a></li>
                                <li><a href="/ru/polezno/lifehacks/mobilnaya-svyaz-ssha">Мобильная связь в США</a></li>
                                <li><a href="/ru/polezno/lifehacks">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/persony">Персоны</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/persony/elon-musk">Кто такой Илон Маск?</a></li>
                                <li><a href="/ru/polezno/persony/al-capone">История Аль Капоне</a></li>
                                <li><a href="/ru/polezno/persony/steve-jobs">За что все любят Стива Джобса</a>
                                <li><a href="/ru/polezno/persony/walt-disney">Чем прославился Уолт Дисней</a>
                                <li><a href="/ru/polezno/persony/kto-osnoval-majami">Кто основал Майами: благодаря кому появился курорт</a>
                                <li><a href="/ru/polezno/persony">Все</a>
                                </li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/eda">Еда</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/eda/10-restoranov-vid-na-vodu-majami">Рестораны на воде в Майами</a></li>
                                <li><a href="/ru/polezno/eda/italyanskie-restorany-majami">Итальянские рестораны Майами</a></li>
                                <li><a href="/ru/polezno/eda/francuzskie-restorany-majami">Французские рестораны Майами</a></li>
                                <li><a href="/ru/polezno/eda/restorany-dizajn-distrikt-miami">Рестораны Дизайн-Дистрикта Майами</a></li>
                                <li><a href="/ru/polezno/eda/amerikanskaya-kuhnya">Американская кухня</a></li>
                                <li><a href="/ru/polezno/eda">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/lifestyle">Лайфстайл</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/lifestyle/medicinskaya-strahovka">Медицинская страховка в США</a></li>
                                <li><a href="/ru/polezno/lifestyle/osobennosti-obrazovaniya-ssha">Особенности образования в США </a></li>
                                <li><a href="/ru/polezno/lifestyle/chaevye-ssha">Чаевые в США</a></li>
                                <li><a href="/ru/polezno/lifestyle/20-faktov-o-ssha">20 фактов о США</a></li>
                                <li><a href="/ru/polezno/lifestyle/nalogi-ssha">Налоги в США</a></li>
                                <li><a href="/ru/polezno/lifestyle">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/brendy">Бренды</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/brendy/cvs-vs-walgreens">CVS vs Walgreens</a></li>
                                <li><a href="/ru/polezno/brendy/google">Чем хорош Google</a></li>
                                <li><a href="/ru/polezno/brendy/starbucks">Успех кофеен Старбакс</a></li>
                                <li><a href="/ru/polezno/brendy/bank-of-america">Bank of America</a></li>
                                <li><a href="/ru/polezno/brendy/supermarkety-ssha">Супермаркеты в США</a></li>
                                <li><a href="/ru/polezno/brendy">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/istoriya">История</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/istoriya/flag-ssha">Американский флаг</a></li>
                                <li><a href="/ru/polezno/istoriya/masony">Кто такие масоны?</a></li>
                                <li><a href="/ru/polezno/istoriya/grazhdanskaya-vojna-ssha">Гражданская война в США</a></li>
                                <li><a href="/ru/polezno/istoriya/holodilnik-i-kondicioner">Когда появился холодильник</a></li>
                                <li><a href="/ru/polezno/istoriya/istoriya-amerikanskogo-kino">История американского кино</a></li>
                                <li><a href="/ru/polezno/istoriya">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/kultura">Культура</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/kultura/den-muzykalnogo-magazina">День музыкального магазина</a></li>
                                <li><a href="/ru/polezno/kultura/bajkery">Кто такие байкеры</a></li>
                                <li><a href="/ru/polezno/kultura/marijuana">Марихуана в США</a></li>
                                <li><a href="/ru/polezno/kultura/amerikanskaya-mechta">Американская мечта</a></li>
                                <li><a href="/ru/polezno/kultura/subkultury-ssha-1">Субкультуры в США</a></li>
                                <li><a href="/ru/polezno/kultura">Все</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/ru/polezno/razvlecheniya">Развлечения</a>
                            <div class="arrow"></div>
                            <ul class="lvl-more-mobile">
                                <li><a href="/ru/polezno/razvlecheniya/branchi-majami">Бранчи в Майами</a></li>
                                <li><a href="/ru/polezno/razvlecheniya/luchshie-bary-majami">Лучшие бары Майами</a></li>
                                <li><a href="/ru/polezno/razvlecheniya/happy-hours-majami">Счастливые часы</a></li>
                                <li><a href="/ru/polezno/razvlecheniya/dzhaz-kluby-majami">Джаз-клубы Майами</a></li>
                                <li><a href="/ru/polezno/razvlecheniya/pool-parties-majami">Вечеринки у бассейна</a></li>
                                <li><a href="/ru/polezno/razvlecheniya">Все</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/ru/contacts">Контакты</a>
                </li>
            </ul>
        </div>
        <div class="mobile-menu-info">
            <div class="register-toggle-menu top_user_links top_links">
                <img alt="register" src="/assets/site/images/top/register.png">
                <a href="#pop_up_register" class="show_pop_up_window"><span>Регистрация</span></a>
                <span class="line">|</span>
                <a href="#pop_up_login" class="show_pop_up_window"><span>Вход</span></a>
            </div>
            <div class="contacts-toggle-menu header_contacts">
                <div class="header_phone">
                    <a href="tel:+13055887298"><span>+1 305 588 72 98</span></a>
                </div>
                <div class="header_call">
                    <!--noindex--><!--googleoff: all-->
                    <a rel="nofollow" href="https://wa.me/13055887298" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADIAAAAyCAMAAAAp4XiDAAAABGdBTUEAALGPC/xhBQAAACBjSFJN
AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAABQVBMVEX////f4d6xwLCPsox8
tnZzv2xtw2NowV9xvml8uHaOs4quvqzY29jk5eOnu6V/tnpuwGZryGFpxWBow19nwV5swWShuJ9v
xGZuzmRqx2GQuozo7efs7eyUtJFux2RtzWRsy2NevVSFq4K+yL1zw2u1wrOct5mTtY/5+fmMtYhv
z2Vowl6BtHzy8/KGs4F9tXiJsoXAyb/w8PCdt5qZtJZ3uHFxxGh1vG3b3ttoxF+KsYZtzGNsymLM
0syDtH/o6ej+/v56tnNsyGJryWJ0uG3Q1dCkuqJ7tXVsyWPi5OJvx2Z0u25uvmf8/Pxrw2LV2dX2
9vaItYTL0cqft52htp+5xbhvumeProvm6OaZtpZrx2La39qAqXvGzsWFun/T19J/t3mAsXtrxWHW
2daZsZd6rHVprmNx1Gfb5Nr09/T9/f3Jg8LbAAAAAWJLR0QAiAUdSAAAAAd0SU1FB+MKFxU4AjgG
CEcAAAMISURBVEjHjZZrX9owFMYDSrkJkrZCuwmpmxckiEyogi2iq4BTAcHNbW7TDedu3/8DrDRt
aUtTPe/C7/yTkyfnPBSAuQiFFxYjTDTKxOKJ5BJ4MlLp5QyELMfrwbEQrixmQ4HAUiInQCPdCk4U
mBcvqcBqvoBc+SYlrb1K+ROvI4IPMI0oWt/wIzYlkacGi7aKXqC4XeL4gMCl8o6HqJT4J0LYdTPV
JwmdKTtr23wGwfOlxIx4I3GWngjRRcBC2CL2ImaamKvW6jKdYfet98kL5Bd4MO2oFEOXDlUJ0SiQ
nGaO9OChQi9NbRkpCWRukSVbtFRMZaSjaUZ7xTwks0qQ4xNIP+bttJK0eROtbMmRFOhCo7qesGvu
iRYsZCfGUhHxtAhCZl28ULffKR8gQLMDwlbhin0KSEj0yqQuWLAQ2LMH54wuGa9VQc+qm2PemSKf
06+id4AMYvZbm+9SvNACCJ67BMxMjIgxEP2yEoTwAxB1aF4jPpYLKoyPOhGuMDSfEgcijGOlyVcG
sxU0cQPH9fUQtgykP5oxmtT0Xr/nLBwrZO76tt9oR4cZwZmii5xwtS1bGJPHyZ6phiL6TKU2Yw4I
VkDS3eniuun140UEsXawZzjvdQxZikhZ0Fhxz60WaRCmvxFX9zuWXdcGhMFsCxz3PAOlrVt5YOhw
71PiIuyBLup7r6Ji7sO8Y+/ckOsoH/XFp4HXUVj185xnD29JYeqX6errXE9hQf7mQa6Jp4h3xure
ZzygNho7ic6+8aAYmlslfOwBS/B7sm0RGxlyeemH+UPb1x4wRJlK8n51LxReVkhC87xhbRJW/Fu3
qSL28magWDNXStuVphFPC8yytqDCaHa5Ht0eHaHEZ39jjQn3HEJuzw7JCs8ghLiDAKZt44CzmqWR
88/1YVoXFtGEkWgzL513Xb3wE2FNmJzU7kPb0A/CcO3xwUUc//o92O2SwRof3SLRRWFWEe/+eBru
72Pa8fk0rMsT1fy4wixUxYt8a24S/nnWxU63Ksf0T7jBpVzJjq/mgP9o2b1Oci3mlAAAACV0RVh0
ZGF0ZTpjcmVhdGUAMjAxOS0xMC0yM1QxODo1NjowMiswMzowMHLuUqUAAAAldEVYdGRhdGU6bW9k
aWZ5ADIwMTktMTAtMjNUMTg6NTY6MDIrMDM6MDADs+oZAAAAAElFTkSuQmCC" />
</svg>

                    </a>
                    <a rel="nofollow" href="viber://add?number=%2B13055887298" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAeCAMAAAAM7l6QAAAABGdBTUEAALGPC/xhBQAAACBjSFJN
AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAABelBMVEX////9/f3b196yncGY
dq+HXqOBUaB/TqF/TaCCVaGLY6aff7S+r8jn5emtn7eEVKWEUKaDT6WDUaS1pMDFuc2OZKqCT6N/
TaGIXqXAs8mumLypkrn7+/uNc5+BTqOKa5+CT6SATaKnkLjGu86RaKyzoL7g3uHKxM7Ascmae66O
cqKBVKC0q7mEUqSLX6eun7iXd6z39/eVbq+BUqHYzN/Txd2ljLWSbK3VzNuGV6Shjq/Vz9iZfKy5
pcbd1eLh3OSWbLHLv9Pr6e2ym8GMaaOiirKLZKSjl6uMXqnn5uiKap/SxdqehLC5qcOulL+3qr+q
jL6CUaKljrSkhbj+/v6GUanq6eqNZ6eOZamKZqGEU6Tz8/Te3N+LVK+bd7SQbaiEWKOGW6WFXqGk
hLrFts+nirutmrnk4Oeaf6uObKXz8fWnjLmHW6WCUKTJwNCji7ORcKbs6e2GVaiyob2hirCLYKeT
c6mrkb3e2+CpkbmkiraGY5+jkLCrl7peeQh/AAAAAWJLR0QAiAUdSAAAAAd0SU1FB+MKFxYIEWG4
wTMAAAHZSURBVCjPbZNpQ9pAEIYnHrBcwqoQQYTECy+0sSoeVYSKCogHKoqorfbQ1ltLLaj/3T2y
4ep82Ume7JuZ2XcB9JCamltaTWZksdrsDmiINqcL6YHbO+pgp9uDqkLu8lZByYdRXeBuv0F7Aqgh
AkHBfQp9lJlqwKUK3stpH6Fq/4CNSCjewVBzv66Fhxh2ky+HyTpCXntGgyEYC3M+Tn88QWr+oJHM
P4nQx6npmUhodo5hdR6gqZ0kPiaz4ETmT4tL0eVYTOHycfhMp7HCq0ggtLq23gvuZIoVqKShha6e
BYY3EHJnHJtb9m3HDtuehVbWzy6Be920ZDwc3c8dwCHDeTCx9agAcMwbMhVOoqm9U5ZbwMyH/EUD
7Svv58y1dZ77xnMdI/wd4IcYmKL+jOjYor8KD4LWVZk40sWt4gwjElxYyf6d7GVYfJUHm0jVX7/B
f3V9QyZ9e6j/5g7shknQvUQmm6MDKOSZujIND48Vj0wmhQX8rLH9B4AnucKdMeEB2oX8h2bFag/9
lRjV6Jlds9RbbTR57vkfwEWRSOIMFyrVWE11Xibo/AJlUUfwf1Z80Yw6Sw1GVsoGJTFUVGvoWabu
nrxixdiJ3xovWTydXSHnY8kn0pUr+A7FxkYRk4nTpAAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxOS0x
MC0yM1QxOTowODoxNyswMzowMF50OOgAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTktMTAtMjNUMTk6
MDg6MTcrMDM6MDAvKYBUAAAAAElFTkSuQmCC" />
</svg>

                    </a>
                    <a rel="nofollow" href="tg://resolve?domain=AmericanButler" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAeCAMAAAAM7l6QAAAABGdBTUEAALGPC/xhBQAAACBjSFJN
AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAB4FBMVEX////+/v7b5OiGwd9K
rd4noN0RneIInOYJm+UWnOAxpNxctOGmyt3s7/Gev88AoO8AmucAmeUOoOiSuM251OItpuMCnOko
peKtzt+JwNwEnOgAnet/vNtkpMQAnOpbrtUAn+55vd9Xr9x4utsDnusxpuLA0dmTx+Kozd8AovN3
stBmrdEjo+Mxpd7H3+v7+/vv8vTv7/E6n9MAm+iFtM0QnuUKneh0ut7H3+zR2t+bu8vI2uP39/cV
md0GoOvs8PMeouXk5ujH0ddLq9pvpcDY3uEAnu283e6CwOC5zdgurOyYxNtFsOWr0uZErN+uydd3
t9g1qeTp7vIAo/WRwdlyv+VAqN2PwdsJn+w8n9MOm+J5s9DZ3eAXouePssNwut8Wn+QeoOBTs+Ns
ueAHnucHou8/pto7q+QIm+XE3+xsttyby+ROs+Uko+Nvr84AoPFCncujxNbM2+J4u95+vt8QoOiO
vNTR19q2z906rOXQ4OlztNbN1Ni8yc9Lnse43O682+zT2NsgpeeAwuQzntQDoO1cr9jW5/Cty9sD
n+5grdMAofB3r8wDnevE0to3n9OMw9+zytXV4+opntqz2u6dx9wDoO+QxeDZ5+2oxtbi7PLk6u0g
oeL9/f2ozN6bxt0F2SeeAAAAAWJLR0QAiAUdSAAAAAd0SU1FB+MKFxYJODoRaB4AAAIjSURBVCjP
ZZN7WxJREMZHQFlE5IwGKtBGoRhZIayA5BJItWRpKliJBZmUlUlmkuYlzcouambZ/fpV27MLtC7z
19n39+yZd+bMABSjSqPVVdfoGUOtsc4EFVFfYyYoh7mhUQUPWKyoCGtTs5K22FAVdkdVmR60Y0Ww
h0q8pZI6Dx9hXcW8rWpI2tzQTuxHJWxRU88xUe1APE7rrbeqkp446e30gR+R6wLQBPbTYMjXHT7V
w0fE8+koaM1KyMV6oSN+pufsOWpXSICOKKhwPtp34WL/wKX4oEC/h6BaYXg4ngylRi5fuTrKO1iq
pGHsv+FrcD0jZG9kYPwmTEiXRkBfNtzty90SXI7bI5NkGO5IIgN3ZaoP+e5ZOHbqvlM3IOA05IvY
UDL8YAa5h7Pm1KMAsnNeOWcEammHC1F3G4fcRN9jbt5IUJhdkHvlByPiuBvmUwRJ/xMnLi6JZuzh
rGQcl6HOjIYV4LMBZ2ClFZ1PZ0R1jF/lpDasgSkoDoel0Nv5bP05khdztKCX3oj080YSoJGmYW2v
XoeDmHnzlsqbyS3J8DZ90Ca5tEWYfre+856a2F3yUCUmvXezbMP2QZODHf7j7p7nU4J2nP0sj0tB
5g1JGPyy9/Ub//1HO706V9qAVYkT7U/xTrKVXoBNkU56yxvikoaR+SW9A7HmGbRP/VYM+p/8vpHi
Yn9Ve9I1KpSHYmO7cslMiaF0hGEi/uW1ZFn8B0eVdXGpH8t2AAAAJXRFWHRkYXRlOmNyZWF0ZQAy
MDE5LTEwLTIzVDE5OjA5OjU2KzAzOjAwk4tWmAAAACV0RVh0ZGF0ZTptb2RpZnkAMjAxOS0xMC0y
M1QxOTowOTo1NiswMzowMOLW7iQAAAAASUVORK5CYII=" />
</svg>

                    </a>
                    <a rel="nofollow" href="skype:nikitamotuzov" class="header_call_link">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve">  <image id="image0" width="30" height="30" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADIAAAAyCAMAAAAp4XiDAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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" />
</svg>

                    </a>
                    <!--googleon: all--><!--/noindex-->
                </div>
            </div>
			<!--
            <div class="social-toggle-menu">
                <a style="background-image: url(/assets/site/images/instagram.png);"></a>
                <a style="background-image: url(/assets/site/images/ok.png);"></a>
                <a style="background-image: url(/assets/site/images/vk.png);"></a>
                <a style="background-image: url(/assets/site/images/google.png);"></a>
                <a style="background-image: url(/assets/site/images/twitter.png);"></a>
                <a style="background-image: url(/assets/site/images/facebook.png);"></a>
            </div>-->
        </div>
    </div>
</div>
<div class="mask-content-2019"></div>			            

						<div class="banners_home_slides" id="banners_home_slides">
							<div class="banners_home_slide">
							<div class="banner_wide" style="background-image:url('/uploads/images/banners/b6-min(1).jpg')">
				<div class="banner_wrapper wrapper_block">
					<div class="banner_block block">
						<div class="banner_block_title">American Butler — туристический помощник в США</div>
												<div class="banner_5_items">
																					                            <div class="banner_5_item">
								<div class="banner_5_item_narrow">
									<div class="banner_5_item_img">
										<img alt="Недвижимость" src="/assets/site/images/banners/banner_6/img-1.png">
									</div>
									<div class="banner_5_item_title">
										<span>Недвижимость</span>
									</div>
									<div class="banner_5_item_btn">
										<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Баннер 6 - Недвижимость - подробнее">Подробнее</a>
									</div>
								</div>
                            </div>
																					                            <div class="banner_5_item">
								<div class="banner_5_item_narrow">
									<div class="banner_5_item_img">
										<img alt="Аренда авто<br> и яхт" src="/assets/site/images/banners/banner_6/img-2.png">
									</div>
									<div class="banner_5_item_title">
										<span>Аренда авто<br> и яхт</span>
									</div>
									<div class="banner_5_item_btn">
										<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Баннер 6 - Аренда авто&lt;br&gt; и яхт - подробнее">Подробнее</a>
									</div>
								</div>
                            </div>
																					                            <div class="banner_5_item">
								<div class="banner_5_item_narrow">
									<div class="banner_5_item_img">
										<img alt="Экскурсии" src="/assets/site/images/banners/banner_6/img-3.png">
									</div>
									<div class="banner_5_item_title">
										<span>Экскурсии</span>
									</div>
									<div class="banner_5_item_btn">
										<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Баннер 6 - Экскурсии - подробнее">Подробнее</a>
									</div>
								</div>
                            </div>
																					                            <div class="banner_5_item">
								<div class="banner_5_item_narrow">
									<div class="banner_5_item_img">
										<img alt="Круизы" src="/assets/site/images/banners/banner_6/img-4.png">
									</div>
									<div class="banner_5_item_title">
										<span>Круизы</span>
									</div>
									<div class="banner_5_item_btn">
										<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Баннер 6 - Круизы - подробнее">Подробнее</a>
									</div>
								</div>
                            </div>
																					                            <div class="banner_5_item">
								<div class="banner_5_item_narrow">
									<div class="banner_5_item_img">
										<img alt="Отели" src="/assets/site/images/banners/banner_6/img-5.png">
									</div>
									<div class="banner_5_item_title">
										<span>Отели</span>
									</div>
									<div class="banner_5_item_btn">
										<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Баннер 6 - Отели - подробнее">Подробнее</a>
									</div>
								</div>
                            </div>
																					                        </div>
						<div class="clear"></div>
					</div>
				</div>
			</div>				</div>
						</div>
			
									<div id="home_services_wrapper" class="wrapper_block">
				<div id="home_services" class="block">
					<div class="title_line_wrapper text_center">
						<div class="title_line_block">Наши услуги</div>
						<div class="title_line"></div>
					</div>

					<div class="services_items">
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/real-estate/miami/miami-real-estate-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title" href="/ru/uslugi/nedvizhimost">Недвижимость </a>
																<div class="services_item_list">
									<ul>
																				<li><a href="/ru/uslugi/nedvizhimost/arenda-kvartir">Аренда квартир в Майами</a></li>
																				<li><a href="/ru/uslugi/nedvizhimost/arenda-domov">Аренда домов в Майами</a></li>
																				<li><a href="/ru/uslugi/nedvizhimost/kupit-kvartiru">Купить квартиру</a></li>
																				<li><a href="/ru/uslugi/nedvizhimost/kupit-dom">Покупка дома</a></li>
																			</ul>
								</div>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/car-rental/miami/car-rentals-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title" href="/ru/uslugi/arenda-avto">Аренда автомобилей</a>
																<div class="services_item_list">
									<ul>
																				<li><a href="/ru/uslugi/arenda-avto/vozhdenie-avto">Вождение автомобиля</a></li>
																				<li><a href="/ru/uslugi/arenda-avto/obshestvennyj-transport">Общественный транспорт</a></li>
																				<li><a href="/ru/uslugi/arenda-avto/suv">Внедорожники</a></li>
																				<li><a href="/ru/uslugi/arenda-avto/pravila-parkovki">Правилах парковки в Майами</a></li>
																			</ul>
								</div>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/yachts/miami/miami-yacht-charter-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title services_item_title_simple" href="/ru/uslugi/yahty">Аренда яхт</a>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/transfers/miami/transfers-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title services_item_title_simple" href="/ru/uslugi/transfery">Трансферы в Майами</a>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/articles/big/1709491679474169a5093cb015fe3835.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title" href="/ru/uslugi/aviabilety">Авиабилеты</a>
																<div class="services_item_list">
									<ul>
																				<li><a href="/ru/uslugi/aviabilety/arenda-chastnogo-samoleta">Аренда частного самолета</a></li>
																				<li><a href="/ru/uslugi/aviabilety/vip-vstrecha-majami">VIP-встречи в аэропорту Майами</a></li>
																			</ul>
								</div>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/events/miami/events/event-planning-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title" href="/ru/uslugi/meropriyatiya">Организация мероприятий</a>
																<div class="services_item_list">
									<ul>
																				<li><a href="/ru/uslugi/meropriyatiya/svadba">Организация свадьбы</a></li>
																				<li><a href="/ru/uslugi/meropriyatiya/detskie-prazdniki">Детские праздники </a></li>
																				<li><a href="/ru/uslugi/meropriyatiya/vecherinki">Организация вечеринок</a></li>
																				<li><a href="/ru/uslugi/meropriyatiya/kejtering">Банкеты и кейтеринг </a></li>
																			</ul>
								</div>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/education/miami/education-miami-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title" href="/ru/uslugi/obrazovanie">Образование</a>
																<div class="services_item_list">
									<ul>
																				<li><a href="/ru/uslugi/obrazovanie/shkoly-majami">Школы Майами</a></li>
																				<li><a href="/ru/uslugi/obrazovanie/sady-lagerya">Детские сады и лагеря</a></li>
																				<li><a href="/ru/uslugi/obrazovanie/yazykovye-shkoly">Курсы и языковые школы</a></li>
																				<li><a href="/ru/uslugi/obrazovanie/vysshee-obrazovanie">Высшее образование</a></li>
																			</ul>
								</div>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/medicine/medicine-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title" href="/ru/uslugi/medicina">Медицина </a>
																<div class="services_item_list">
									<ul>
																				<li><a href="/ru/uslugi/medicina/rody">Роды</a></li>
																				<li><a href="/ru/uslugi/medicina/plasticheskaya-hirurgiya">Пластическая хирургия</a></li>
																				<li><a href="/ru/uslugi/medicina/stomatologiya">Стоматология</a></li>
																				<li><a href="/ru/uslugi/medicina/kardiologiya">Кардиология</a></li>
																			</ul>
								</div>
															</div>
						</div>
												<div class="services_item">
							<div class="services_item_narrow" data-bg='/uploads/images/services/concierge/concierge-teaser.jpg ' >
								<div class="services_item_shadow"></div>
								<a class="services_item_title" href="/ru/uslugi/concierge">Консьерж</a>
																<div class="services_item_list">
									<ul>
																				<li><a href="/ru/uslugi/concierge/personal">Подбор персонала</a></li>
																				<li><a href="/ru/uslugi/concierge/bilety-na-sobytiya">Билеты на события</a></li>
																			</ul>
								</div>
															</div>
						</div>
											</div>
					<div class="clear"></div>
				</div>
			</div>
			

			<div class="trigger_3" data-bg="/assets/site/images/trigger_3/bg.jpg">
				<div class="wrapper_block trigger_3_inner">
					<div class="block">
						<div class="title_line_wrapper title_line_white text_center">
							<div class="title_line_block">Подпишись на обновления и получи<br> СКИДКУ 15% на трансфер из аэропорта Майами!</div>
							<div class="title_line"></div>
						</div>
						<div class="trigger_3_form">
							<form action="#" method="POST" id="trigger_3_form">
								<div class="trigger_3_form_inputs">
									<div class="trigger_3_form_input">
										<div class="trigger_3_form_input_narrow">
											<input type="text" name="name" class="input_text input_text_white" placeholder="Ваше имя" required>
										</div>
									</div>
									<div class="trigger_3_form_input">
										<div class="trigger_3_form_input_narrow">
											<input type="email" name="email" class="input_text input_text_white" placeholder="Ваш e-mail" required="">
										</div>
									</div>
									<div class="trigger_3_form_input">
										<div class="trigger_3_form_input_narrow">
											<button type="submit" class="btn btn_orange send_form_button">Подписаться</button>
										</div>
									</div>
								</div>
								<br>
								<div class="form_result"></div>
							</form>
						</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
						<div id="home_about_wrapper" class="wrapper_block">
				<div id="home_about" class="block">
					<div class="title_line_wrapper text_center">
	<div class="title_line_block">Чем мы занимаемся</div>
	<div class="title_line"></div>
</div>
<div class="home_about_info">
	Компания American Butler специализируется на аренде, продаже и покупке недвижимости в Майами, а также в предоставлении целого ряда сервисных услуг.
</div>
<div class="home_about_wrapper">
	<div class="home_about_left"></div>
	<div class="home_about_right">
		<div class="home_about_items">
			<div class="home_about_item">
				<div class="home_about_item_img">
					<img alt="about" src="/assets/site/images/home/about/1.png">
				</div>
				<div class="home_about_item_content">
					<div class="home_about_item_title">Аренда недвижимости от American Butler</div>
					<div class="home_about_item_text">Мы предлагаем помощь в организации аренды жилья в Майами по вашим запросам. Мы подберем для вас квартиру, дом или виллу в любом районе Майами с любыми необходимыми условиями.</div>
				</div>
			</div>
			<div class="home_about_item">
				<div class="home_about_item_img">
					<img alt="about" src="/assets/site/images/home/about/2.png">
				</div>
				<div class="home_about_item_content">
					<div class="home_about_item_title">Аренда автомобилей и яхт</div>
					<div class="home_about_item_text">Первое время приезжим часто требуется автомобиль в аренду. Фирма Американ Батлер располагает достойным автопарком и предлагает комфортные и просторные автомобили в аренду.</div>
				</div>
			</div>
			<div class="home_about_item">
				<div class="home_about_item_img">
					<img alt="about" src="/assets/site/images/home/about/3.png">
				</div>
				<div class="home_about_item_content">
					<div class="home_about_item_title">Экспертные услуги по недвижимости</div>
					<div class="home_about_item_text">Специалисты компании American Butler проводят экспертную оценку жилья и готовы выполнить удаленные сделки с элитной недвижимостью в Майами в отсутствие заказчика. Мы будем вашим надежным представителем при совершении сделок.</div>
				</div>
			</div>
			<div class="home_about_item">
				<div class="home_about_item_img">
					<img alt="about" src="/assets/site/images/home/about/4.png">
				</div>
				<div class="home_about_item_content">
					<div class="home_about_item_title">Медицина и роды</div>
					<div class="home_about_item_text">Многие иностранцы из России приезжают в Майами за качественной медициной, лучшей в мире пластикой или просто для роскошного отдыха на самом лучшем курорте планеты. Роды в Майами стали уже русской национальной традицией. Мы устраиваем ВИП проход через контроль в аэропорту по запросу.</div>
				</div>
			</div>
			<div class="home_about_item">
				<div class="home_about_item_img">
					<img alt="about" src="/assets/site/images/home/about/5.png">
				</div>
				<div class="home_about_item_content">
					<div class="home_about_item_title">Образование</div>
					<div class="home_about_item_text">Образование во Флориде считается одним из лучших в США. Мы предлагаем помощь с выбором школы, частной или муниципальной, подготовку пакета документов и специальных репетиторов для лучшего прохождения тестирования.</div>
				</div>
			</div>
			<div class="home_about_item">
				<div class="home_about_item_img">
					<img alt="about" src="/assets/site/images/home/about/6.png">
				</div>
				<div class="home_about_item_content">
					<div class="home_about_item_title">Мероприятия</div>
					<div class="home_about_item_text">У вас торжество? Скажите нам, и мы организуем все по высшему разряду. Вечеринка у бассейна будет самой лучшей, свадьба самой красивой, детский праздник – самым веселым. Если бюджет позволяет – мы устроим квестовый сюжет с приключениями, арендой острова и вертолетом.</div>
				</div>
			</div>
			<div class="home_about_item">
				<div class="home_about_item_img">
					<img alt="about" src="/assets/site/images/home/about/7.png">
				</div>
				<div class="home_about_item_content">
					<div class="home_about_item_title">Экскурсии и развлечения</div>
					<div class="home_about_item_text">Мы готовы взять на себя заботы об организации культурного досуга, шопинга, прогулок по музеям. Мы закажем для вас столик в лучших ресторанах и можем выделить года для экскурсии по ночным клубам Майами. Все, что вы захотите.</div>
				</div>
			</div>
		</div>
	</div>
</div>					<div class="clear"></div>
                </div>
            </div>
												<div id="home_estates_wrapper" class="wrapper_block">
				<div id="home_estates" class="block home_tabs_wrapper">
					<div class="title_line_wrapper text_center">
						<div class="title_line_block"><a href="#" class="home_tab_link" data-tab="2">Аренда</a> и <a href="#" class="home_tab_link active" data-tab="1">покупка</a> недвижимости в Майами</div>
						<div class="title_line"></div>
					</div>
					<div class="home_tabs">
															<div class="home_tab" data-tab="1" style="display:block;">
						<div class="catalog_items catalog_items_home">
																					<div class="catalog_item" data-price="1900000" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/armani-casa-residences/14944682101.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Armani Casa Residences</div>
										<div class="catalog_item_price">от $1 900 000</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/armani-casa-residences" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Armani Casa Residences">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="595000" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/king-david-601/king-david-01.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">King David - 17555 Atlantic Blvd #601</div>
										<div class="catalog_item_price">$595 000</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/king-david-17555-atlantic-blvd-601" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: King David - 17555 Atlantic Blvd #601">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="1890000" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/porto-vita-1003/14847897671.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Квартира в комплексе Porto Vita </div>
										<div class="catalog_item_price">$1 890 000</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/porto-vita-1003" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Квартира в комплексе Porto Vita ">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="1998000" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/acqualina-1905/-acqualina-02.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Acqualina - 17875 Collins Ave #1905</div>
										<div class="catalog_item_price">$1 998 000</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/acqualina-1905-sell" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Acqualina - 17875 Collins Ave #1905">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
													</div>
					</div>
																				<div class="home_tab" data-tab="2">
						<div class="catalog_items catalog_items_home">
																					<div class="catalog_item" data-price="4990" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/beach-club-2808/beach-club-01.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Beach Club - 1830 S Ocean Dr #2808</div>
										<div class="catalog_item_price">$4990 / месяц</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/beach-club-1830-s-ocean-dr-2808" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Beach Club - 1830 S Ocean Dr #2808">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="6500" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/la-perla-16699-collins-ave-3004/15118249511.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">La Perla #3004</div>
										<div class="catalog_item_price">$6500 / месяц</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/la-perla-16699-collins-ave-3004" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: La Perla #3004">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="5000" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/pinnacle-1202/pinnacle-02.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Pinnacle - 17555 Collins Ave #1202</div>
										<div class="catalog_item_price">$5000 / месяц</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/pinnacle-1202" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Pinnacle - 17555 Collins Ave #1202">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="3500" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/estates/la-perla-16699-collins-ave-1401/15117450811.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">La Perla #1401</div>
										<div class="catalog_item_price">$3500 / месяц</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/estates/la-perla-16699-collins-ave-1401" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: La Perla #1401">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
													</div>
					</div>
															</div>

										<div class="btn_more_block text_center">
						<a href="/ru/uslugi/nedvizhimost" class="btn btn_orange">Посмотреть еще</a>
					</div>
										<div class="clear"></div>
                </div>
            </div>
			

												<div id="home_autos_wrapper" class="wrapper_block">
				<div id="home_autos" class="block home_tabs_wrapper">
					<div class="title_line_wrapper text_center">
						<div class="title_line_block">
							Предложения по аренде <a href="#" class="home_tab_link" data-tab="2">яхт</a> и <a href="#" class="home_tab_link active" data-tab="1">автомобилей</a>						</div>
						<div class="title_line"></div>
					</div>
					<div class="home_tabs">
															<div class="home_tab" data-tab="1" style="display:block;">
						<div class="catalog_items catalog_items_home">
																					<div class="catalog_item" data-price="349" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/autos/range-rover-sport-miami/range-rover-sport-01.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Range Rover Sport</div>
										<div class="catalog_item_price">от $349/ сутки</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/autos/range-rover-sport-miami" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Range Rover Sport">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="129" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/autos/bmw-4-series-m-convertible-v-majami/14828644151.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">BMW 4-Series M Convertible</div>
										<div class="catalog_item_price">от $129 / сутки</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/autos/bmw-4-series-m-convertible" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: BMW 4-Series M Convertible">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="2199" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/autos/ferrari-488-gtb/15158839921.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Ferrari 488 GTB</div>
										<div class="catalog_item_price">$2199 / сутки</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/autos/ferrari-488-gtb" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Ferrari 488 GTB">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="349" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/autos/arenda-chevrolet-corvette-v-majami/chevrolet-corvette-01.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">Chevrolet Corvette</div>
										<div class="catalog_item_price">$349 / день</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/autos/chevrolet-corvette" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Chevrolet Corvette">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
													</div>
												<div class="btn_more_block text_center">
							<a href="/ru/uslugi/arenda-avto" class="btn btn_orange">Посмотреть еще</a>
						</div>
											</div>
																				<div class="home_tab" data-tab="2">
						<div class="catalog_items catalog_items_home">
																					<div class="catalog_item" data-price="8500" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/yachts/110-nirvana/nirvana16.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">110' Horizon Nirvana </div>
										<div class="catalog_item_price">$8500 / день</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/yachts/110-horizon-nirvana" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: 110' Horizon Nirvana ">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="4250" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/yachts/72-mangusta/72-mangusta-01.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">72′ Mangusta </div>
										<div class="catalog_item_price">$4250 / день</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/yachts/72-mangusta" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: 72′ Mangusta ">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="4750" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/yachts/75-sunseeker-h2-group/75-sunseeker-h2-group-01.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">75' Sunseeker H2 Group</div>
										<div class="catalog_item_price">$4750 / день</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/yachts/75-sunseeker-h2-group" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: 75' Sunseeker H2 Group">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
																					<div class="catalog_item" data-price="6250" data-categories-id="">
								<div class="catalog_item_narrow" data-bg='/uploads/images/catalog/items/yachts/101-leopard-veloce/15173504211.jpg'  >
									<div class="catalog_item_inner">
										<div class="catalog_item_title">101' Leopard Veloce</div>
										<div class="catalog_item_price">$6250 / 4 часа</div>
										<div class="catalog_item_price_btn_items">
											<div class="catalog_item_price_btn_item">
												<a href="/ru/catalog/yachts/101-leopard-veloce" class="btn btn_blue">Подробнее</a>
											</div>
											<div class="catalog_item_price_btn_item">
												<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: 101' Leopard Veloce">Заказать</a>
											</div>
										</div>
									</div>
								</div>
							</div>
													</div>
												<div class="btn_more_block text_center">
							<a href="/ru/uslugi/yahty" class="btn btn_orange">Посмотреть еще</a>
						</div>
											</div>
															</div>
					<div class="clear"></div>
                </div>
            </div>
						<div id="home_why_wrapper" class="wrapper_block">
				<div id="home_why" class="block">
					<div class="title_line_wrapper title_line_white text_center">
	<div class="title_line_block">Почему вы должны обратиться именно к нам?</div>
	<div class="title_line"></div>
</div>
<div class="home_why_items">
	<div class="home_why_item">
		<div class="home_why_item_narrow">
			<div class="home_why_item_img"><img alt="why" src="/assets/site/images/home/why/1.png"></div>
			<div class="home_why_item_text">Мы предоставляем любые услуги, поэтому вам не придется обращаться в несколько разных компаний</div>
		</div>
	</div>
	<div class="home_why_item">
		<div class="home_why_item_narrow">
			<div class="home_why_item_img"><img alt="why" src="/assets/site/images/home/why/2.png"></div>
			<div class="home_why_item_text">У нас большой опыт и много довольных клиентов</div>
		</div>
	</div>
	<div class="home_why_item">
		<div class="home_why_item_narrow">
			<div class="home_why_item_img"><img alt="why" src="/assets/site/images/home/why/3.png"></div>
			<div class="home_why_item_text">Для нас сохранение хороших, добрых отношений, важней материальных ценностей</div>
		</div>
	</div>
</div>					<div class="clear"></div>
                </div>
            </div>
									<div id="home_reviews_wrapper" class="wrapper_block">
				<div id="home_reviews" class="block">
					<div class="title_line_wrapper text_center">
						<div class="title_line_block">Отзывы о нас</div>
						<div class="title_line"></div>
					</div>

                    <div class="home_reviews_items">
												                        <div class="home_reviews_item">
                            <div class="home_reviews_item_top">
                                <div class="home_reviews_item_img" style="background-image:url('/uploads/clients/1535860050_Pozdravlenie-s-DR.jpg');"></div>
                                <div class="home_reviews_item_title_block">
                                    <div class="home_reviews_item_title">Никита Мотузов</div>
                                    <div class="home_reviews_item_date">08.09.2018</div>
                                </div>
                            </div>
                            <div class="home_reviews_item_text">Отличный сайт! Так держать! </div>
                        </div>
												                        <div class="home_reviews_item">
                            <div class="home_reviews_item_top">
                                <div class="home_reviews_item_img" style="background-image:url('/assets/site/images/profile/img.png');"></div>
                                <div class="home_reviews_item_title_block">
                                    <div class="home_reviews_item_title">Максим Иванов</div>
                                    <div class="home_reviews_item_date">01.09.2018</div>
                                </div>
                            </div>
                            <div class="home_reviews_item_text">Компания которую буду рекомендовать всем друзьям!!! 

Очень внимательные к пожеланиям, надежные, пунктуальные, порядочные и самое главное замечательные люди. Мы брали экскурсию "полет на вертолете на Майами". Все было организовано на высшем уровне. Нас забрали от отеля и сопровождали везде. Мы чувствовали себя в безопасности и уверенными с таким подходом. Так же мы брали экскурсию на виллу Визкайа - было весело и интересно, никакой занудной информации. 

Про аренду машин вообще молчу - машины новые, с русским навигатором и поданные всегда на место вовремя. Теперь мы пользуемся услугами этой компании постоянно. Рады что обратились именно к ним! </div>
                        </div>
						                    </div>

					                    <div class="btn_more_block text_center">
                        <a href="/ru/o-nas/otzyvy" class="btn btn_orange">Посмотреть все отзывы</a>
                    </div>
										<div class="clear"></div>
                </div>
            </div>
			
												<div id="home_tours_wrapper" class="wrapper_block">
				<div id="home_tours" class="block">
					<div class="title_line_wrapper text_center">
						<div class="title_line_block">Популярные экскурсии</div>
						<div class="title_line"></div>
					</div>
					<div class="catalog_items catalog_items_home">
																		<div class="catalog_item">
							<div class="catalog_item_narrow" data-bg='/uploads/images/education/miami/schools/private/private-schools-tour-03.jpg'  >
								<div class="catalog_item_inner">
									<div class="catalog_item_tours_icons">
																				+
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_2.png">
																				+
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_5.png">
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_1.png">
																																							</div>
									
									<div class="catalog_item_tours_info">
										<div class="catalog_item_tours_info_item">6-8 часов</div>
										<div class="catalog_item_tours_info_item">$299</div>
									</div>
									<div class="catalog_item_price_btn_items">
										<div class="catalog_item_price_btn_item">
											<a href="/ru/catalog/tours/chastnye-shkoly" class="btn btn_blue">Подробнее</a>
										</div>
										<div class="catalog_item_price_btn_item">
											<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Тур по частным школам Майами">Заказать</a>
										</div>
									</div>
								</div>
							</div>
							<div class="catalog_item_narrow_content">
								<div class="catalog_item_narrow_content_link">
									<a href="/ru/catalog/tours/chastnye-shkoly">Тур по частным школам Майами</a>
								</div>
								<div class="catalog_item_narrow_content_text">Хотите обеспечить более успешное будущее ребенка? Тогда вам стоит задуматься о поступлении в частную школу в США. </div>							</div>
						</div>
																		<div class="catalog_item">
							<div class="catalog_item_narrow" data-bg='/uploads/images/tours/cities/orlando/parki/island-of-adventure/island-of-adventure-gallery-01.jpg'  >
								<div class="catalog_item_inner">
									<div class="catalog_item_tours_icons">
																				+
																				<img alt="label" src="/uploads/images/tours_labels/walk.png">
																				+
																				<img alt="label" src="/uploads/images/tours_labels/extreme.png">
																				+
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_3.png">
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_1.png">
																																							</div>
									
									<div class="catalog_item_tours_info">
										<div class="catalog_item_tours_info_item">13-14 часов</div>
										<div class="catalog_item_tours_info_item">от $299</div>
									</div>
									<div class="catalog_item_price_btn_items">
										<div class="catalog_item_price_btn_item">
											<a href="/ru/catalog/tours/islands-of-adventures" class="btn btn_blue">Подробнее</a>
										</div>
										<div class="catalog_item_price_btn_item">
											<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Экскурсия в парк Острова приключений">Заказать</a>
										</div>
									</div>
								</div>
							</div>
							<div class="catalog_item_narrow_content">
								<div class="catalog_item_narrow_content_link">
									<a href="/ru/catalog/tours/islands-of-adventures">Экскурсия в парк Острова приключений</a>
								</div>
								<div class="catalog_item_narrow_content_text">Экскурсия от нашей компании в тематический парк Islands of Adventures в Орландо, облегчат ваше пребывание в США.</div>							</div>
						</div>
																		<div class="catalog_item">
							<div class="catalog_item_narrow" data-bg='/uploads/images/tours/cities/miami/city-tour/miami-city-tour.jpg'  >
								<div class="catalog_item_inner">
									<div class="catalog_item_tours_icons">
																				+
																				<img alt="label" src="/uploads/images/tours_labels/walk.png">
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_2.png">
																				+
																				+
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_1.png">
																																							</div>
																		<div class="catalog_item_tours_label catalog_item_label_1">Good deal<span></span></div>
									
									<div class="catalog_item_tours_info">
										<div class="catalog_item_tours_info_item">4-5 часов</div>
										<div class="catalog_item_tours_info_item">от $249</div>
									</div>
									<div class="catalog_item_price_btn_items">
										<div class="catalog_item_price_btn_item">
											<a href="/ru/catalog/tours/ekskursiya-po-majami" class="btn btn_blue">Подробнее</a>
										</div>
										<div class="catalog_item_price_btn_item">
											<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: Обзорная экскурсия по Майами">Заказать</a>
										</div>
									</div>
								</div>
							</div>
							<div class="catalog_item_narrow_content">
								<div class="catalog_item_narrow_content_link">
									<a href="/ru/catalog/tours/ekskursiya-po-majami">Обзорная экскурсия по Майами</a>
								</div>
								<div class="catalog_item_narrow_content_text">Узнайте Майами с новой стороны, не только пляжа, теплого климата и океана. Все самые интересные места для Вас.</div>							</div>
						</div>
																		<div class="catalog_item">
							<div class="catalog_item_narrow" data-bg='/uploads/images/tours/cities/orlando/parki/disney-resort/disney-world-orlando-gallery-01.jpg'  >
								<div class="catalog_item_inner">
									<div class="catalog_item_tours_icons">
																				+
																				<img alt="label" src="/uploads/images/tours_labels/walk.png">
																				+
																				<img alt="label" src="/uploads/images/tours_labels/extreme.png">
																				+
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_3.png">
																				+
																				+
																				<img alt="label" src="/uploads/images/tours_labels/labels_1.png">
																																							</div>
									
									<div class="catalog_item_tours_info">
										<div class="catalog_item_tours_info_item">3 дня</div>
										<div class="catalog_item_tours_info_item">$999</div>
									</div>
									<div class="catalog_item_price_btn_items">
										<div class="catalog_item_price_btn_item">
											<a href="/ru/catalog/tours/disney-world-resort" class="btn btn_blue">Подробнее</a>
										</div>
										<div class="catalog_item_price_btn_item">
											<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Заказ на: 3-х дневный тур в Диснейленд">Заказать</a>
										</div>
									</div>
								</div>
							</div>
							<div class="catalog_item_narrow_content">
								<div class="catalog_item_narrow_content_link">
									<a href="/ru/catalog/tours/disney-world-resort">3-х дневный тур в Диснейленд</a>
								</div>
								<div class="catalog_item_narrow_content_text">Закажите 3-х дневный тур в Walt Disney World Resort от нашей компании - Вас ждёт поистине незабываемое приключение!</div>							</div>
						</div>
											</div>

										<div class="btn_more_block text_center">
						<a href="/ru/ekskursii" class="btn btn_orange">Посмотреть еще</a>
					</div>
										<div class="clear"></div>
                </div>
            </div>
			
			<div class="wrapper_block trigger_2">
                <div class="trigger_2_left" data-bg="/assets/site/images/trigger_2/1.webp"></div>
                <div class="trigger_2_right">
                    <div class="trigger_2_right_narrow">
                        <div class="trigger_2_text">
							Зарегистрируйся и получи <div>15% скидку</div> на любую экскурсию в Майами						</div>
						                        <div class="trigger_2_btn text_center">
                            <a href="#pop_up_register" class="btn btn_orange show_pop_up_window">Зарегистрироваться</a>
                        </div>
						                    </div>
                </div>
				<div class="clear"></div>
            </div>

												<div id="about_miami_wrapper" class="wrapper_block">
				<div id="about_miami" class="block">
					<div class="title_line_wrapper text_center">
						<div class="title_line_block">Дополнительно о Майами</div>
						<div class="title_line"></div>
					</div>
                    <div class="about_miami_items">
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/chto-posmotret" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/attractions/miami/what-to-see/miami-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Что посмотреть</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/muzei" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/museums/miami/miami-museums-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Музеи  </span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/teatry" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/theatres/miami/theaters-miami-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Театры</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/zooparki" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/zoos/miami/miami-zoos-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Зоопарки </span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/festivali" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/festivals/miami/festivals-miami-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Фестивали и выставки</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/parki" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/parks/miami/miami-parks-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Парки и заповедники</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/shopping" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/shopping/miami/shopping/shopping-miami-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Шопинг</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/sport" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/sport/miami/sport-miami-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Здоровье и спорт</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/restorany" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/restaurants/miami/restaurants-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Рестораны</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/nochnye-kluby" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/nightclubs/miami/miami-nightclubs-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Ночные клубы</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/kazino" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/casino/miami/casino-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Казино</span>
								</a>
							</div>
						</div>
												<div class="about_miami_item">
							<div class="about_miami_item_narrow">
								<a href="/ru/ekskursii/goroda/majami/rajony" class="about_miami_item_link">
									<span class="about_miami_item_bg" data-bg='/uploads/images/suburbs/miami/miami-districts-teaser.jpg'  ></span>
									<span class="about_miami_item_description">Районы</span>
								</a>
							</div>
						</div>
											</div>
					<div class="clear"></div>
                </div>
            </div>
			
						<div id="home_contacts2_wrapper" class="wrapper_block">
				<div id="home_contacts2" class="block">
					<div class="home_contacts2_left">
						<div class="home_contacts2_left_narrow">
							<div class="home_contacts2_title">У Вас остались вопросы?</div>
							<div class="home_contacts2_subtitle">Просто свяжитесь с нами любым удобным способом:</div>
							<div class="home_contacts2_subtitle_line_wrapper">
								<div class="home_contacts2_subtitle_line"></div>
							</div>
							<div class="home_contacts2_phones">
								<div class="home_contacts2_phones_left">
									<a href="tel:+13055887298">
										<img alt="home" src="/assets/site/images/home/contacts2/home_contacts_phone.png">
										<span>+1 305 588 72 98</span>
									</a>
								</div>
								<div class="home_contacts2_phones_right">
									<a href="viber://add?number=%2B13055887298"><img alt="viber" src="/assets/site/images/home/contacts2/home_contacts_phone_1.png"></a>
									<a href="https://wa.me/13055887298"><img alt="whatsapp" src="/assets/site/images/home/contacts2/home_contacts_phone_2.png"></a>
									<a href="tg://resolve?domain=AmericanButler"><img alt="telegram" src="/assets/site/images/home/contacts2/home_contacts_phone_3.png"></a>
									<a href="skype:nikitamotuzov"><img alt="skype" src="/assets/site/images/home/contacts2/home_contacts_phone_4.png"></a>
								</div>
							</div>
						</div>
					</div>
					<div class="home_contacts2_right">
						<div class="home_contacts2_right_narrow">
							<form action="#" id="home_contacts2_form" method="POST">
								<input type="hidden" name="reason" value="Главная - форма контактов">
								<div class="contacts_form_inputs">
									<div class="contacts_form_input">
										<div class="contacts_form_input_narrow">
											<div class="input_wrapper">
												<input type="text" name="name" class="input_text input_text_white" placeholder="Ваше имя" required>
											</div>
										</div>
									</div>
									<div class="contacts_form_input">
										<div class="contacts_form_input_narrow">
											<div class="input_wrapper">
												<input type="email" name="email" class="input_text input_text_white" placeholder="Ваш e-mail" required>
											</div>
										</div>
									</div>
								</div>
								<div class="input_wrapper">
									<textarea name="message" class="input_text input_text_white" placeholder="Ваш вопрос"></textarea>
								</div>

								<div class="contacts_form_inputs">
									<div class="contacts_form_input">
										<div class="contacts_form_input_narrow">
											<div class="input_wrapper">
												<div class="home_contacts2_text">или отправьте вопрос с сайта</div>
											</div>
										</div>
									</div>
									<div class="contacts_form_input">
										<div class="contacts_form_input_narrow">
											<div class="input_wrapper">
												<input type="submit" class="btn btn_orange send_form_button" value="Задать вопрос">
											</div>
										</div>
									</div>
								</div>
								<div class="form_result"></div>
							</form>
						</div>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div id="home_news_wrapper" class="wrapper_block">
				<div id="home_news" class="block">
											<div class="wrapper_block">
				<div class="block">
					<div class="news_similars news_similars_js">
						<div class="news_similars_title">
							<div class="title_simple">Читайте также</div>
							<div class="news_similars_nav news_similars_nav_js">
								<ul>
									<li><a href="#" class="active">Похожие</a></li>									<li><a href="#">Полезное</a></li>									<li><a href="#">Новое</a></li>								</ul>
							</div>
						</div>
						<div class="news_similars_tabs news_similars_tabs_js">
														<div class="news_similars_tab news_similars_tab_js" style="display:block;height:auto;">
								<div class="news_similars_slides_wrapper">
									<div class="news_similars_slides" id="news_similars_slides_1">
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru/ekskursii" data-bg='/uploads/images/tours/usa-tours-teaser.jpg'  ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/ekskursii">Экскурсии</a></div>
												<div class="news_similars_slide_date">30.08.2018</div>
												<div class="news_similars_slide_text">США &mdash;&nbsp;огромная страна, занимающая значительную часть Североамериканского континента.&nbsp;Экскурсии по США&#8230; <a href="/ru/ekskursii">Читать еще</a></div>
											</div>
										</div>
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru/oteli" data-bg='/uploads/articles/big/2f521a8241a9054f921c6ed962f6ff09.jpg'  ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/oteli">Отели</a></div>
												<div class="news_similars_slide_date">18.09.2018</div>
												<div class="news_similars_slide_text">Выбор отеля &ndash; это важная часть любой поездки. Независимо от того, путешествуете вы или работаете, очень важно,&#8230; <a href="/ru/oteli">Читать еще</a></div>
											</div>
										</div>
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru/kruizy" data-bg='/uploads/articles/big/e4a8a8b23545372b810a51b163eaf16e.jpg'  ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/kruizy">Круизы</a></div>
												<div class="news_similars_slide_date">18.09.2018</div>
												<div class="news_similars_slide_text">Морской круиз в США и по Северной Америке - живописная альтернатива череде наземных экскурсий. На комфортабельном&#8230; <a href="/ru/kruizy">Читать еще</a></div>
											</div>
										</div>
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru/uslugi" data-bg='/uploads/images/services/services-teaser.jpg'  ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/uslugi">Услуги</a></div>
												<div class="news_similars_slide_date">30.08.2018</div>
												<div class="news_similars_slide_text">Деловому или семейному человеку, который ценит свое время и не хочет из-за мелочей сорвать, например, важные переговоры&#8230; <a href="/ru/uslugi">Читать еще</a></div>
											</div>
										</div>
																			</div>
								</div>
							</div>
																					<div class="news_similars_tab news_similars_tab_js"  style="display:block;height:auto;">
								<div class="news_similars_slides_wrapper">
									<div class="news_similars_slides" id="news_similars_slides_2">
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru" style="background-image: url('/uploads/articles/big/2afc9b259b81d60e83c17ec88a093ddf.jpg'); " ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/polezno/puteshestviya/zapravki-ssha">Как заправить машину в США</a></div>
												<div class="news_similars_slide_date">06.07.2019</div>
												<div class="news_similars_slide_text"> <a href="/ru/polezno/puteshestviya/zapravki-ssha">Читать еще</a></div>
											</div>
										</div>
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru" style="background-image: url('/uploads/articles/big/83bec6f008457fac655b01c06c2e4133.jpg'); " ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/polezno/lifehacks/lechenie-zubov-v-ssha">Лечение зубов в США</a></div>
												<div class="news_similars_slide_date">21.07.2019</div>
												<div class="news_similars_slide_text"> <a href="/ru/polezno/lifehacks/lechenie-zubov-v-ssha">Читать еще</a></div>
											</div>
										</div>
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru" style="background-image: url('/uploads/articles/big/c433bcfe4164d604d13747478081dec8.jpg'); " ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/polezno/persony/kto-osnoval-majami">Кто основал Майами</a></div>
												<div class="news_similars_slide_date">17.06.2019</div>
												<div class="news_similars_slide_text">В самом конце девятнадцатого века, когда Майами присвоили статус города, там проживало лишь три сотни человек.&#8230; <a href="/ru/polezno/persony/kto-osnoval-majami">Читать еще</a></div>
											</div>
										</div>
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru" style="background-image: url('/uploads/articles/big/7b225114c03865f84560ab2b8cd3a28a.jpg'); " ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/polezno/eda/amerikanskaya-kuhnya">Американская кухня</a></div>
												<div class="news_similars_slide_date">28.05.2019</div>
												<div class="news_similars_slide_text">Кто сказал, что кроме фастфуда в Америке нечего есть? Все это враки, американская кухня – самая разнообразная,&#8230; <a href="/ru/polezno/eda/amerikanskaya-kuhnya">Читать еще</a></div>
											</div>
										</div>
																			</div>
								</div>
							</div>
																					<div class="news_similars_tab news_similars_tab_js"  style="display:block;height:auto;">
								<div class="news_similars_slides_wrapper">
									<div class="news_similars_slides" id="news_similars_slides_3">
																				<div class="news_similars_slide">
											<div class="news_similars_slide_narrow">
												<div class="news_similars_slide_img">
													<a href="/ru/ekskursii/goroda/san-diego/parki-sd/mission-trails" style="background-image: url('/uploads/images/parks/san-diego/mission-trails/mission-trails-regional-park-teaser.jpg'); " ></a>
												</div>
												<div class="news_similars_slide_title"><a href="/ru/ekskursii/goroda/san-diego/parki-sd/mission-trails">Mission Trails</a></div>
												<div class="news_similars_slide_date">11.01.2020</div>
												<div class="news_similars_slide_text">Парк Mission Trails &mdash; крупнейший заповедник Сан-Диего и его жемчужина. Тут насчитывается около 600 различных видов&#8230; <a href="/ru/ekskursii/goroda/san-diego/parki-sd/mission-trails">Читать еще</a></div>
											</div>
										</div>
																			</div>
								</div>
							</div>
													</div>
					</div>
					<div class="clear"></div>
				</div>
			</div>
								<div class="clear"></div>
				</div>
			</div>﻿<div id="footer_pre_wrapper" class="wrapper_block">
<div id="footer_pre" class="block">
<div class="footer_pre_inner">
<div class="footer_pre_logo">
<a href="/ru"><img alt="logo" src="https://americanbutler.ru/assets/site/images/footer/logo_small.png"></a>
</div>
<div class="footer_pre_title">Ваш личный помощник в Майами и США</div>
<div class="footer_pre_socials">
<!--noindex--><!--googleoff: all-->
<ul>
<li><a rel="nofollow" href="https://www.facebook.com/americanbutler" target="_blank"><img alt="facebook" src="https://americanbutler.ru/assets/site/images/footer/facebook.png"></a></li><li><a rel="nofollow" href="https://twitter.com/american_butler" target="_blank"><img alt="twitter" src="https://americanbutler.ru/assets/site/images/footer/twitter.png"></a></li><li><a rel="nofollow" href="https://vk.com/american_butler" target="_blank"><img alt="vk" src="https://americanbutler.ru/assets/site/images/footer/vk.png"></a></li><li><a rel="nofollow" href="https://ok.ru/group/54252685557879" target="_blank"><img alt="ok" src="https://americanbutler.ru/assets/site/images/footer/ok.png"></a></li><li><a rel="nofollow" href="https://www.instagram.com/american_butler" target="_blank"><img alt="instagram" src="https://americanbutler.ru/assets/site/images/footer/instagram.png"></a></li></ul>
<!--googleon: all--><!--/noindex-->
</div></div>
<div class="clear"></div>
</div></div>
<div id="footer2_wrapper" class="wrapper_block">
<div id="footer2" class="block">
<div class="footer2_columns">
<div class="footer2_column">
<div class="footer2_column_narrow">
<div class="footer2_title">Услуги Майами</div>
<div class="footer2_menu">
<ul>
<li><a href="/ru/uslugi/nedvizhimost/arenda-kvartir">Аренда квартир в Майами</a></li>
<li><a href="/ru/uslugi/arenda-avto">Аренда автомобилей</a></li>
<li><a href="/ru/uslugi/yahty">Аренда яхт</a></li>
<li><a href="/ru/uslugi/transfery">Трансферы в Майами</a></li>
<li><a href="/ru/uslugi/meropriyatiya">Организация мероприятий</a></li>
</ul></div></div></div>
<div class="footer2_column">
<div class="footer2_column_narrow">
<div class="footer2_title">Экскурсии</div>
<div class="footer2_menu">
<ul>
<li><a href="/ru/ekskursii/goroda/majami">Майами</a></li>
<li><a href="/ru/ekskursii/goroda/nyc">Нью-Йорк</a></li>
<li><a href="/ru/ekskursii/goroda/novyj-orlean">Новый Орлеан</a></li>
<li><a href="/ru/ekskursii/goroda/los-angeles">Лос-Анджелес</a></li>
<li><a href="/ru/ekskursii/goroda/washington-dc">Вашингтон Ди-Си</a></li>
</ul>
</div>
</div>
</div>
<div class="footer2_column">
<div class="footer2_column_narrow">
<div class="footer2_title">Контакты</div>
<div class="footer2_menu footer2_menu_contacts">
<ul>
<li><a href="tel:+13055887298"><img alt="phone" src="https://americanbutler.ru/assets/site/images/footer/footer_phone.png"> <span>+1 305 588 72 98</span></a></li>
<li><a href="mailto:info@americanbutler.ru"><img alt="email" src="https://americanbutler.ru/assets/site/images/footer/footer_email.png"> <span>info@americanbutler.ru</span></a></li>
<li><a href="#" target="_blank"><img alt="location" src="https://americanbutler.ru/assets/site/images/footer/footer_location.png"> <span>230 174th St, Sunny Isles Beach, Fl, 33160</span></a></li>
</ul>
</div>
<div class="footer_btn_wrapper">
<a href="#order_pop_up" class="btn btn_orange show_pop_up_window" data-reason="Задать вопрос - подвал">Задать вопрос</a>
</div></div></div>
<div class="footer2_column">
<div class="footer2_column_narrow">
<a href="/ru/contacts">
<img data-src="https://americanbutler.ru/assets/site/images/footer/gmap.jpg" alt="gmap" />
</a>
</div></div></div>
<div class="clear"></div>
</div></div>
<div id="footer_after_wrapper" class="wrapper_block">
<div id="footer_after" class="block">
<div class="footer_after_inners">
												<div class="footer_after_inner">
							<ul>
																<li><a href="/ru/o-nas">О нас</a></li>
																<li><a href="/ru/o-nas/otzyvy">Отзывы</a></li>
																<li><a href="/ru/o-nas/novosti">Новости</a></li>
																<li><a href="/ru/pravila">Правила</a></li>
																<li><a href="/ru/sitemap">Карта сайта</a></li>
															</ul>
						</div>
												<div class="footer_after_inner">
							<ul>
																<li>
																
									<a href="/ru">
										<img alt="Rus" src="/uploads/images/langs/flag_ru.png">
										<span>Rus</span>
									</a>
									<span>|</span>																																																																
									<a href="/en">
										<span>Eng</span>
									</a>
									
																								</li>
																<li><img alt="register" src="https://americanbutler.ru/assets/site/images/top/register.png">
																<a href="#pop_up_register" class="show_pop_up_window"><span>Регистрация</span></a> <span>|</span>
								<a href="#pop_up_login" class="show_pop_up_window"><span>Вход</span></a>
																</li>
							</ul>
						</div>
					</div>

<div class="clear"></div>
</div></div>
<div id="copyright_wrapper" class="wrapper_block">
<div id="copyright" class="block">
<div class="copyright">© American Butler 2014-2019 Все права защищены. Копирование материалов, полное или частичное, категорически запрещено.</div>
<div class="clear"></div>
</div></div></div></div>
<a href="#" id="scroll_to_top" style="display: inline;"><img alt="scroll to top" data-src="https://americanbutler.ru/assets/site/images/scroll_to_top.png"></a>
	<div class="pop_up_window_wrapper" id="call_back">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Заказать звонок</div>
<div class="pop_up_window_text">Заполните форму и наши специалисты свяжуться с Вами в ближайшее время</div>
<form action="#" method="POST" id="pop_up_form_1" class="pop_up_forms">
<input type="hidden" name="reason">
										<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваше телефон*" required>
					</div>
										<div class="input_wrapper">
<select name="application" class="input_text" required>
<option value="" disabled selected>Приложение для связи*</option>
<option value="Viber">Viber</option><option value="WhatsApp">WhatsApp</option></select>
</div>
					
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="order_pop_up">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Задать вопрос</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_2" class="pop_up_forms">
<input type="hidden" name="reason">
										<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Как к вам обращаться?*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш E-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="message" class="input_text" placeholder="Ваш вопрос*" required></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="propertyrental">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Аренда недвижимости</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_3" class="pop_up_forms">
<input type="hidden" name="reason">
<div class="input_wrapper">
<select name="type" class="input_text" required>
<option value="" disabled selected>Тип недвижимости*</option>
<option value="квартира">квартира</option><option value="дом">дом</option><option value="таунхаус">таунхаус</option><option value="другое">другое</option></select>
</div>
					<div class="input_wrapper">
<select name="numberofpersons" class="input_text" required>
<option value="" disabled selected>Количество человек*</option>
<option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7 и более">7 и более</option></select>
</div>
					<div class="input_wrapper">
<select name="numberofbedrooms" class="input_text">
<option value="" disabled selected>Количество спален</option>
<option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4 и более">4 и более</option></select>
</div>
					<div class="input_wrapper">
<select name="maxbudget" class="input_text">
<option value="" disabled selected>Максимальный бюджет</option>
<option value="1000$">1000$</option><option value="1500$">1500$</option><option value="2000$">2000$</option><option value="2500$">2500$</option><option value="3000$">3000$</option><option value="3500$">3500$</option><option value="4000$">4000$</option><option value="4500$">4500$</option><option value="5000$">5000$</option><option value="5500$">5500$</option><option value="6000$">6000$</option><option value="6500$">6500$</option><option value="7000$">7000$</option><option value="8000$">8000$</option><option value="9000$">9000$</option><option value="10000$ и более">10000$ и более</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="text1" class="input_text" placeholder="Диапазон дат">
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
										<div class="input_wrapper">
						<textarea name="text2" class="input_text" placeholder="Вопрос / пожелание"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="buyrealestate">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Покупка недвижимости</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_6" class="pop_up_forms">
<input type="hidden" name="reason">
<div class="input_wrapper">
<select name="type" class="input_text" required>
<option value="" disabled selected>Тип недвижимости*</option>
<option value="квартира">квартира</option><option value="дом">дом</option><option value="таунхаус">таунхаус</option><option value="земля">земля</option><option value="коммерция">коммерция</option><option value="другое">другое</option></select>
</div>
					<div class="input_wrapper">
<select name="rooms" class="input_text" required>
<option value="" disabled selected>Количество спален*</option>
<option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4 и более">4 и более</option></select>
</div>
					<div class="input_wrapper">
<select name="maxbudget" class="input_text" required>
<option value="" disabled selected>Максимальный бюджет / Диапазон*</option>
<option value="$50 000 – $200 000">$50 000 – $200 000</option><option value="$200 000 – $500 000">$200 000 – $500 000</option><option value="$500 000 – $1 000 000">$500 000 – $1 000 000</option><option value="$1 000 000 и выше">$1 000 000 и выше</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Дополнительные пожелания"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="propertymanagment">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Управление недвижимостью</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_7" class="pop_up_forms">
<input type="hidden" name="reason">
<div class="input_wrapper">
<select name="type" class="input_text" required>
<option value="" disabled selected>Тип недвижимости*</option>
<option value="Квартира">Квартира</option><option value="дом">дом</option><option value="таунхаус">таунхаус</option><option value="земля">земля</option><option value="коммерция">коммерция</option><option value="другое">другое</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="address" class="input_text" placeholder="Адрес*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Вопрос / пожелание"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="tour">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Заказать экскурсию</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_4" class="pop_up_forms">
<input type="hidden" name="reason">
<div class="input_wrapper">
<select name="people" class="input_text" required>
<option value="" disabled selected>Количество человек*</option>
<option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6 и более">6 и более</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="text1" class="input_text" placeholder="Дата экскурсии">
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Дополнительные пожелания"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="carrental">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Аренда автомобилей</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_8" class="pop_up_forms">
<input type="hidden" name="reason">
										<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="text1" class="input_text" placeholder="Диапазон дат*" required>
					</div>
										<div class="input_wrapper">
<select name="class" class="input_text">
<option value="" disabled selected>Предпочтительный кузов и класс авто</option>
<option value="седан">седан</option><option value="купе">купе</option><option value="кабриолет">кабриолет</option><option value="внедорожник">внедорожник</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="age" class="input_text" placeholder="Возраст водителя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Вопрос / пожелание"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="transfer">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Трансферы в Майами</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_9" class="pop_up_forms">
<input type="hidden" name="reason">
										<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="text1" class="input_text" placeholder="Дата трансфера*" required>
					</div>
										<div class="input_wrapper">
<select name="people" class="input_text" required>
<option value="" disabled selected>Количество человек*</option>
<option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6 и больше">6 и больше</option></select>
</div>
					<div class="input_wrapper">
<select name="luggage" class="input_text" required>
<option value="" disabled selected>Количество багажа*</option>
<option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4 и более">4 и более</option></select>
</div>
					<div class="input_wrapper">
<select name="class" class="input_text">
<option value="" disabled selected>Кузов и класс авто</option>
<option value="бюджет — Camry, Passat, Rav4">бюджет — Camry, Passat, Rav4</option><option value="минивэн — Sienna, Caravan, Pacifica">минивэн — Sienna, Caravan, Pacifica</option><option value="джип — Suburban, Escalade, Navigator">джип — Suburban, Escalade, Navigator</option><option value="люкс — S550, Ghost">люкс — S550, Ghost</option></select>
</div>
					<div class="input_wrapper">
<select name="babyseat" class="input_text">
<option value="" disabled selected>Детское кресло</option>
<option value="да">да</option><option value="нет">нет</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Вопрос / пожелание"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="yachts">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Чартер яхты</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_10" class="pop_up_forms">
<input type="hidden" name="reason">
										<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="text1" class="input_text" placeholder="Дата чартера*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="people" class="input_text" placeholder="Количество человек*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail">
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Вопрос / пожелание"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="education">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Образование в США</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_11" class="pop_up_forms">
<input type="hidden" name="reason">
<div class="input_wrapper">
<select name="type" class="input_text" required>
<option value="" disabled selected>Учреждение*</option>
<option value="детский сад">детский сад</option><option value="детский лагерь">детский лагерь</option><option value="школа">школа</option><option value="ВУЗ">ВУЗ</option><option value="языковая школа">языковая школа</option></select>
</div>
					<div class="input_wrapper">
<select name="service" class="input_text" required>
<option value="" disabled selected>Услуга*</option>
<option value="консультация">консультация</option><option value="тур и экскурсия">тур и экскурсия</option><option value="документы и поступление">документы и поступление</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="age" class="input_text" placeholder="Возраст">
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="city" class="input_text" placeholder="Район проживания">
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Вопрос / пожелание"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="hotel">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Бронирование отеля</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_12" class="pop_up_forms">
<input type="hidden" name="reason">
										<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="text1" class="input_text" placeholder="Предварительные даты*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="people" class="input_text" placeholder="Количество взрослых*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="people1" class="input_text" placeholder="Количество детей*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="email" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Вопрос / пожелание"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="cruise">
<div class="pop_up_window_wrapper_1">
<div class="pop_up_window_wrapper_2">
<div class="pop_up_window_wrapper_3">
<div class="pop_up_window">
<a class="pop_up_window_close"></a>
<div class="pop_up_window_title">
<span></span>
Круизы в США</div>
<div class="pop_up_window_text">Наши специалисты составят предложение под ваш запрос по следующим контактным данным</div>
<form action="#" method="POST" id="pop_up_form_13" class="pop_up_forms">
<input type="hidden" name="reason">
										<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="text1" class="input_text" placeholder="Предварительные даты*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="people" class="input_text" placeholder="Количество взрослых*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="people1" class="input_text" placeholder="Количество детей*" required>
					</div>
										<div class="input_wrapper">
<select name="cabin" class="input_text">
<option value="" disabled selected>Тип каюты</option>
<option value="каюта без окна">каюта без окна</option><option value="каюта с окном">каюта с окном</option><option value="каюта с балконом">каюта с балконом</option><option value="сьют">сьют</option></select>
</div>
															<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="name" class="input_text" placeholder="Ваше имя*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="email" class="input_text" placeholder="Ваш e-mail*" required>
					</div>
																				<div class="input_wrapper">
						<input style="font-size:10pt;" type="text" name="phone" class="input_text" placeholder="Ваш телефон">
					</div>
										<div class="input_wrapper">
						<textarea name="question" class="input_text" placeholder="Вопрос / пожелания"></textarea>
					</div>
										
					<div class="text_center">
						<input type="submit" name="send_form" class="btn btn_orange send_form_button" value="Отправить">
					</div>
					<div class="form_result"></div>
				</form>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
			
	
		<div class="pop_up_window_wrapper" id="pop_up_login">
		<div class="pop_up_window_wrapper_1">
		<div class="pop_up_window_wrapper_2">
		<div class="pop_up_window_wrapper_3">
			<div class="pop_up_window">
				<a class="pop_up_window_close"></a>
				<div class="pop_up_window_title pop_up_window_title_orange text_center">
					<span></span>
					Вход | <a href="#pop_up_register" class="show_pop_up_window">Регистрация</a>
				</div>
				<form action="#" method="POST" id="login_form">
					<div class="pop_up_narrow_form">
						<div class="input_wrapper">
							<input type="email" name="email" class="input_text" placeholder="Ваш e-mail">
						</div>
						<div class="input_wrapper">
							<input type="password" name="password" class="input_text" placeholder="Ваш пароль">
						</div>
						<div class="text_center">
							<button name="send_form" class="btn btn_orange">Вход</button>
						</div>
					</div>
					<div class="form_result"></div>
				</form>
				<div class="text_center pop_up_links">
					<a href="#pop_up_forgot" class="show_pop_up_window">Забыли пароль?</a>
				</div>
				<div class="pop_up_socials_title text_center">Вход через соц.сети</div>
				<div class="text_center">
					
        <script defer src="//ulogin.ru/js/ulogin.js"></script>
        <div id="uLogin_1" data-ulogin="
            display=panel;
            fields=first_name,last_name,photo,photo_big,city,country,email;
            providers=vkontakte,odnoklassniki,facebook,google,twitter,instagram;
            redirect_uri=https://americanbutler.ru/">
        </div>				</div>
				<div class="pop_up_window_bottom">
					<div>Преимущества регистрации:</div>
<div class="pop_up_window_list">
<ul>
<li><span>1.</span>Получение скидок и бонусов</li>
<li><span>2.</span>Комментарии и рейтинги</li>
<li><span>3.</span>Безопасная оплата</li>
<li><span>4.</span>История платежей</li>
<li><span>5.</span>Подписка на новости и обновления</li>
</ul>
</div>				</div>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>

	<div class="pop_up_window_wrapper" id="pop_up_forgot">
		<div class="pop_up_window_wrapper_1">
		<div class="pop_up_window_wrapper_2">
		<div class="pop_up_window_wrapper_3">
			<div class="pop_up_window">
				<a class="pop_up_window_close"></a>
				<div class="pop_up_window_title text_center">
					<span></span>
					<a href="#pop_up_register" class="show_pop_up_window">Вход</a> | <a href="#pop_up_register" class="show_pop_up_window">Регистрация</a>
				</div>
				<form action="#" method="POST" id="forgot_form">
					<div class="pop_up_narrow_form">
						<div class="input_wrapper">
							<input type="email" name="email" class="input_text" placeholder="Ваш e-mail">
						</div>
						<div class="text_center">
							<button name="send_form" class="btn btn_orange">Восстановить</button>
						</div>
					</div>
					<div class="form_result"></div>
				</form>

				<div class="pop_up_window_bottom">
					<div>Преимущества регистрации:</div>
<div class="pop_up_window_list">
<ul>
<li><span>1.</span>Получение скидок и бонусов</li>
<li><span>2.</span>Комментарии и рейтинги</li>
<li><span>3.</span>Безопасная оплата</li>
<li><span>4.</span>История платежей</li>
<li><span>5.</span>Подписка на новости и обновления</li>
</ul>
</div>				</div>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		<div class="pop_up_window_wrapper" id="pop_up_register">
		<div class="pop_up_window_wrapper_1">
		<div class="pop_up_window_wrapper_2">
		<div class="pop_up_window_wrapper_3">
			<div class="pop_up_window">
				<a class="pop_up_window_close"></a>
				<div class="pop_up_window_title pop_up_window_title_orange text_center">
					<span></span>
					<a href="#pop_up_login" class="show_pop_up_window">Вход</a> | Регистрация				</div>
				<form action="#" method="POST" id="register_form">

					<div class="pop_up_columns">
						<div class="pop_up_column">
							<div class="pop_up_column_narrow">
								<div class="input_wrapper">
									<input type="text" name="first_name" class="input_text" placeholder="Ваша имя">
								</div>
							</div>
						</div>
						<div class="pop_up_column">
							<div class="pop_up_column_narrow">
								<div class="input_wrapper">
									<input type="text" name="last_name" class="input_text" placeholder="Ваша фамилия">
								</div>
							</div>
						</div>

						<div class="pop_up_column">
							<div class="pop_up_column_narrow">
								<div class="input_wrapper">
									<input type="email" name="email" class="input_text" placeholder="Ваш e-mail">
								</div>
							</div>
						</div>
						<div class="pop_up_column">
							<div class="pop_up_column_narrow">
								<div class="input_wrapper">
									<input type="text" name="city" class="input_text" placeholder="Ваш город">
								</div>
							</div>
						</div>

						<div class="pop_up_column">
							<div class="pop_up_column_narrow">
								<div class="input_wrapper">
									<input type="password" name="password" class="input_text" placeholder="Ваш пароль">
								</div>
							</div>
						</div>
						<div class="pop_up_column">
							<div class="pop_up_column_narrow">
								<div class="input_wrapper">
									<input type="password" name="password_confirm"  class="input_text" placeholder="Подтвердите ваш пароль">
								</div>
							</div>
						</div>

						<div class="text_center">
							<input type="submit" name="send_form" id="register_btn" class="btn btn_orange" value="Зарегистрироваться">
						</div>
					</div>
					<div class="form_result"></div>
				</form>
				<div class="pop_up_socials_title text_center">Регистрация через соц.сети</div>
				<div class="text_center">
					
        <script defer src="//ulogin.ru/js/ulogin.js"></script>
        <div id="uLogin_2" data-ulogin="
            display=panel;
            fields=first_name,last_name,photo,photo_big,city,country,email;
            providers=vkontakte,odnoklassniki,facebook,google,twitter,instagram;
            redirect_uri=https://americanbutler.ru/">
        </div>				</div>
				<div class="pop_up_window_bottom">
					<div>Преимущества регистрации:</div>
<div class="pop_up_window_list">
<ul>
<li><span>1.</span>Получение скидок и бонусов</li>
<li><span>2.</span>Комментарии и рейтинги</li>
<li><span>3.</span>Безопасная оплата</li>
<li><span>4.</span>История платежей</li>
<li><span>5.</span>Подписка на новости и обновления</li>
</ul>
</div>				</div>
			</div>
		</div>
		</div>
		</div>
		<div class="pop_up_window_shadow"></div>
	</div>
		
	
		
    
        	<script defer src="https://americanbutler.ru/assets/site/js/compressed_main.js?t=1579471903"></script>
    
    
    
		
		
						<script>
							setInterval( function() {
								var minutes = new Date().getMinutes();
								var hours = new Date().getHours();
								var hours_miami = hours+(-7);
								var hours_moscow = hours+(0);
								if (hours_miami<0) 		{hours_miami = hours_miami+24;}
								if (hours_miami>24) 	{hours_miami = hours_miami-24;}
								if (hours_moscow<0) 	{hours_moscow = hours_moscow+24;}
								if (hours_moscow>24) 	{hours_moscow = hours_moscow-24;}
								if (minutes<10) 		{minutes = "0"+minutes;}
								if (hours_miami<10) 	{hours_miami = "0"+hours_miami;}
								if (hours_moscow<10) 	{hours_moscow = "0"+hours_moscow;}
								$("#top_time_miami").innerHTML = hours_miami+":"+minutes;
								$("#top_time_moscow").innerHTML = hours_moscow+":"+minutes;
							},1000);
						</script>	
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89290914-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89290914-1');
</script>		<!-- Yandex.Metrika counter --> 
<script> 
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(25175936, "init", { id:25175936, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25175936" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<!-- /Yandex.Metrika counter -->		
 <script defer src="//code.jivosite.com/widget.js" jv-id="ptGpMExJ2T" ></script> 
<script>
$(function () {                            
    $('.main_menu-2019 ul li a').each(function () {      
        var location = window.location.href 
        var link = this.href                
        var result = location.match(link);  
 
        if(result != null) {                
            $(this).addClass('activeMenu');    
        }
    });
});
</script>
</body>
</html>